
<!DOCTYPE html>
<html lang="de-DE">
<head>

	
	<meta charset="UTF-8" />

<title>Berlinale 2018 &#8211; Von Monstern und Menschen › Geschichten aus dem Hinterstübchen</title>
<meta name="description" content="72 Minuten monströser Massenmord auf Utøya, drei Tage im Leben der kapriziösen Filmikone Romy Schneider, sieben Tage Geiselnahme in Entebbe ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-von-monstern-und-menschen/" />





	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://blog.lvz.de/hinterstuebchen/xmlrpc.php" />	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Geschichten aus dem Hinterstübchen &raquo; Feed" href="http://blog.lvz.de/hinterstuebchen/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geschichten aus dem Hinterstübchen &raquo; Kommentar-Feed" href="http://blog.lvz.de/hinterstuebchen/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Geschichten aus dem Hinterstübchen &raquo; Berlinale 2018 &#8211; Von Monstern und Menschen Kommentar-Feed" href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-von-monstern-und-menschen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.lvz.de\/hinterstuebchen\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://blog.lvz.de/hinterstuebchen/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://blog.lvz.de/hinterstuebchen/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='cleanretina_style-css'  href='http://blog.lvz.de/hinterstuebchen/wp-content/themes/lvz-blogs/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fancybox_style-css'  href='http://blog.lvz.de/hinterstuebchen/wp-content/themes/clean-retina/library/css/jquery.fancybox-1.3.4.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_genttium_basic-css'  href='//fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C400italic%2C700%2C700italic&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/themes/clean-retina/library/js/tinynav.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/themes/clean-retina/library/js/backtotop.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://blog.lvz.de/hinterstuebchen/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.lvz.de/hinterstuebchen/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.lvz.de/hinterstuebchen/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Berlinale 2018 &#8211; Warmer Abriss mit Geschlechtsverkehr' href='http://blog.lvz.de/hinterstuebchen/berlinale-2018-warmer-abriss-mit-geschlechtsverkehr/' />
<link rel='shortlink' href='http://blog.lvz.de/hinterstuebchen/?p=3002' />
<link rel="alternate" type="application/json+oembed" href="http://blog.lvz.de/hinterstuebchen/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lvz.de%2Fhinterstuebchen%2Fberlinale-2018-von-monstern-und-menschen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.lvz.de/hinterstuebchen/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lvz.de%2Fhinterstuebchen%2Fberlinale-2018-von-monstern-und-menschen%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://blog.lvz.de/hinterstuebchen/files/2018/02/201814411_1.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Geschichten aus dem Hinterstübchen"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Berlinale 2018 &#8211; Von Monstern und Menschen"/>
<meta property="og:url" content="http://blog.lvz.de/hinterstuebchen/berlinale-2018-von-monstern-und-menschen/"/>
<meta property="og:image" content="http://blog.lvz.de/hinterstuebchen/files/2018/02/201814411_1.jpg"/>
<meta property="og:description" content="72 Minuten monströser Massenmord auf Utøya, drei Tage im Leben der kapriziösen Filmikone Romy Schneider, sieben Tage Geiselnahme in Entebbe und vier Stunden philippinisches Rockmusical in schwarz-weiß. Berlinale-History am Wettbewerbsmontag.



Renn, wenn du kannst

Am 22. Juli 2011 explodiert im Osloer Regierungsviertel eine Autobombe. Kurz darauf eröffnet der rechtsradikale Massenmörde ..."/>
<!-- /OpenGraph Tags -->

<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/themes/lvz-blogs/js/scripts.js'></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 
</head>

<body class="post-template-default single single-post postid-3002 single-format-standard ">
	<div style="display:none;"> 
<script type="text/javascript">
var iam_data = {
"st":"haz", 
"cp":"lvz_ext_sonstiges_vermischtes",
"sv":"i2" 
}
iom.c(iam_data,1);
</script>
</div>
	<div id="wrapper">
				<header id="branding" >
			<div class="wrapper clearfix" style="font-size:11px; font-family:Arial,sans-serif;"><a target="blank" href="http://www.lvz.de">Ein Angebot von www.lvz.de</a></div>	
	<div class="wrapper clearfix">
		<div class="hgroup-wrap clearfix">
								<div class="hgroup-right">
						
			<div class="social-profiles clearfix">
				<ul><li class="facebook"><a href="https://www.facebook.com/juliette.guttmann" title="Geschichten aus dem Hinterstübchen zu Facebook" target="_blank">Geschichten aus dem Hinterstübchen Facebook</a></li><li class="twitter"><a href="https://twitter.com/fraujulie" title="Geschichten aus dem Hinterstübchen zu Twitter" target="_blank">Geschichten aus dem Hinterstübchen Twitter</a></li><li class="google-plus"><a href="https://plus.google.com/+JulietteGuttmann" title="Geschichten aus dem Hinterstübchen zu Google Plus" target="_blank">Geschichten aus dem Hinterstübchen Google Plus</a></li><li class="rss"><a href="/hinterstuebchen/feed/" title="Geschichten aus dem Hinterstübchen zu RSS" target="_blank">Geschichten aus dem Hinterstübchen RSS</a></li>
			</ul>
			</div><!-- .social-profiles -->							<form action="http://blog.lvz.de/hinterstuebchen/" class="searchform clearfix" method="get">
		<label class="assistive-text" for="s">Suchen</label>
		<input type="text" placeholder="Suchen" class="s field" name="s">
	</form><!-- .searchform -->
					</div><!-- .hgroup-right -->	
				

			<div id="site-logo" class="clearfix">
								<h3 id="site-title"><a href="http://blog.lvz.de/hinterstuebchen/" title="Geschichten aus dem Hinterstübchen" rel="home">Geschichten aus dem Hinterstübchen</a></h3>
				<h4 id="site-description">Berichte aus Leipzig und dem Rest der Welt</h4>
							</div><!-- #site-logo -->

						
		</div><!-- .hgroup-wrap -->		
		<nav id="access" class="clearfix"><ul class="root"><li id="menu-item-2083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2083"><a href="http://blog.lvz.de/hinterstuebchen/">Startseite</a></li>
<li id="menu-item-2084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2084"><a href="http://blog.lvz.de/hinterstuebchen/kontakt/">Kontakt</a></li>
<li id="menu-item-2091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2091"><a href="http://www.lvz-online.de/impressum">Impressum</a></li>
<li id="menu-item-2086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2086"><a href="http://blog.lvz.de">Alle LVZ-Blogs</a></li>
<li class="default-menu"><a href="http://blog.lvz.de/hinterstuebchen" title="Navigation">Navigation</a></li></ul></nav><!-- #access --> 		
 		   	 			</div><!-- .wrapper -->

		</header>
		
				<div id="main" class="wrapper clearfix">


<div id="container">
	

<div id="primary" class="no-margin-left">
   <div id="content">   	<section id="post-3002" class="post-3002 post type-post status-publish format-standard has-post-thumbnail hentry category-berlinale tag-berlinale tag-berlinale2018 tag-berlinalemoments tag-film tag-filmfestival">
   		<article class="clearfix">
           		
        		<header class="entry-header">
        									<h2 class="entry-title">
	            		Berlinale 2018 &#8211; Von Monstern und Menschen		            </h2>
		        	        			                        
            	<div class="entry-meta">
						<span class="by-author vcard author"><span class="fn">Von <a href="http://blog.lvz.de/hinterstuebchen/author/julie/">Juliette Guttmann</a></span></span>
                	<span class="date updated"><a href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-von-monstern-und-menschen/" title="06:27">20. Februar 2018</a></span>
                	                		<span class="category"><a href="http://blog.lvz.de/hinterstuebchen/category/berlinale/" rel="category tag">Berlinale</a></span> 
                	                	                		<span class="comments"><a href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-von-monstern-und-menschen/#respond">Keine Kommentare</a></span>
                	            	</div><!-- .entry-meta -->
        			        		</header>

        		        		
        		        		
       
       		            <p>72 Minuten monströser Massenmord auf Utøya, drei Tage im Leben der kapriziösen Filmikone Romy Schneider, sieben Tage Geiselnahme in Entebbe und vier Stunden philippinisches Rockmusical in schwarz-weiß. Berlinale-History am Wettbewerbsmontag.</p>
<div id="attachment_2947" style="width: 3850px" class="wp-caption aligncenter"><img class="wp-image-2947 size-full" src="http://blog.lvz.de/hinterstuebchen/files/2018/02/201814411_1.jpg" alt="" width="3840" height="2076" srcset="http://blog.lvz.de/hinterstuebchen/files/2018/02/201814411_1.jpg 3840w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201814411_1-300x162.jpg 300w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201814411_1-768x415.jpg 768w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201814411_1-1024x554.jpg 1024w" sizes="(max-width: 3840px) 100vw, 3840px" /><p class="wp-caption-text">Utøya 22. juli | U – July 22 © Agnete Brun</p></div>
<p><strong>Renn, wenn du kannst</strong></p>
<p>Am 22. Juli 2011 explodiert im Osloer Regierungsviertel eine Autobombe. Kurz darauf eröffnet der rechtsradikale Massenmörder Anders Behring Breivik auf der norwegische Insel Utøya das Feuer auf die Teilnehmer des Sommerferiencamps der norwegischen Arbeiterpartei. 72 Minuten schießt er auf Kinder, Jugendliche und ihre Betreuer.</p>
<p>72 Minuten fliehen wir in einer einzigen ungeschnittenen Einstellung mit Kaja über die Insel. Verzweifelt auf der Suche nach ihrer jüngeren Schwester Emilie, von der sie sich im Streit getrennt hat. Schüsse fallen. Immer wieder Schüsse. Die Orientierung fällt schwer im Wald.</p>
<p>Wo bleibt die Rettung? Jugendliche springen in Panik ins eiskalte Wasser. Kinder verbluten im Schlamm. Die Intensität der nervös jagenden Kamera trifft ins Mark. Kälte und Panik setzen Darstellern und Zuschauern zu.</p>
<p>Darf man das Grauen verfilmen? Ein monströses Ereignis, das uns allen noch gegenwärtig ist, fiktionalisieren? Muss eine Katastrophe bebildert werden? Erik Poppe nähert sich im Internationalen Wettbewerb der Berlinale mit “Utøya 22. juli” (U &#8211; July 22) einem nationalen Trauma. Durch die selbst gewählte Dramaturgie geht er ein hohes Risiko ein. Überträgt den Schock ungefiltert und unkommentiert auf die Leinwand. Ein Film, der keinen Zuschauer unberührt lässt und für kontroverse Debatten sorgt.</p>
<p><strong>Warten auf Romy</strong></p>
<p>Der Stern-Journalist Michael Jürgs (Robert Gwisdek) besucht 1981 Romy Schneider in einem luxuriösen Kur-Hotel im Seebad Quiberon in der Bretagne. Dort will die Schauspielerin vom Alkohol und den Tabletten loskommen und sich für ihr nächstes Filmprojekt erholen. Trotz ihrer schlechten Erfahrungen mit der deutschen Presse hat sie einem Interview zugestimmt. Begleitet wird Jürgs von dem Fotografen <a href="http://lebeck.de/noflash/romy.html" target="_blank" rel="noopener noreferrer">Robert Lebeck</a> (Charly Hübner), ein guter Freund Romys, dem sie vertraut.</p>
<div id="attachment_2960" style="width: 3518px" class="wp-caption aligncenter"><img class="wp-image-2960 size-full" src="http://blog.lvz.de/hinterstuebchen/files/2018/02/201818984_1.jpg" alt="" width="3508" height="2339" srcset="http://blog.lvz.de/hinterstuebchen/files/2018/02/201818984_1.jpg 3508w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201818984_1-300x200.jpg 300w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201818984_1-768x512.jpg 768w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201818984_1-1024x683.jpg 1024w" sizes="(max-width: 3508px) 100vw, 3508px" /><p class="wp-caption-text">3 Tage in Quiberon | 3 Days in Quiberon © Rohfilm Factory / Prokino / Peter Hartwig</p></div>
<p>Um dem Alleinsein zu entgehen, hat die vollkommen erschöpfte Schauspielerin ihre Freundin Hilde (Birgit Minichmayr) ebenfalls eingeladen. Die vier verbringen “3 Tage in Quiberon”. Emily Atef rekonstruiert im gleichnamigen Wettbewerbsbeitrag anhand des legendären Interviews und der ikonographischen Bilder, die um die Welt gegangen sind und sich ins kulturelle Gedächtnis eingegraben haben, die Zeit am Meer.</p>
<p>Marie Bäumer verschmilzt in dieser Schwarz-Weiß-Studie gleichsam mit den Fotografien. Jede Geste, jedes Blinzeln scheint man schon einmal gesehen zu haben. Die Kamera studiert in intensiven Nahaufnahmen jede einzelne Falte ihres Gesichts. Die zutiefst unglückliche und sich selbst vollkommen verausgabende Schneider ist im einen Moment manische Menschenfängerin, im nächsten manipulative Soziopathin.</p>
<p>Alles ist Spiel. Alles dreht sich um sie. Selbstmitleidig sucht sie unter Alkohol und Tabletten immer nach ihrem Publikum. Der Star fällt und alle springen. Sie ist das helle Licht, um das die Motten kreisen. Dabei verbrennt sie selbst. Das ist gefällig inszeniert, dazu Geigen im Dreivierteltakt. Ein Film für die gepflegte Sonntags-Matinée. Bäumer dürfte sich in die Riege der Bärenkandidatinnen gespielt haben.</p>
<p><strong>Operation Entebbe</strong></p>
<p>Am Sonntag, den 27. Juni 1976, wird eine Air-France-Maschine auf dem Weg von Tel Aviv nach Paris, nach einem Zwischenstopp in Athen, von zwei Mitgliedern der “Volksfront zur Befreiung Palästinas &#8211; Auswärtige Operationen” und den deutsche Terroristen Wilfried Böse (Daniel Brühl) und Brigitte Kuhlmann (Rosamund Pike) entführt.</p>
<div id="attachment_2936" style="width: 3010px" class="wp-caption aligncenter"><img class="wp-image-2936 size-full" src="http://blog.lvz.de/hinterstuebchen/files/2018/02/201811967_1.jpg" alt="" width="3000" height="2250" srcset="http://blog.lvz.de/hinterstuebchen/files/2018/02/201811967_1.jpg 3000w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201811967_1-300x225.jpg 300w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201811967_1-768x576.jpg 768w, http://blog.lvz.de/hinterstuebchen/files/2018/02/201811967_1-1024x768.jpg 1024w" sizes="(max-width: 3000px) 100vw, 3000px" /><p class="wp-caption-text">7 Days in Entebbe | 7 Tage in Entebbe © Liam Daniel</p></div>
<p>Auf dem Flughafen von Entebbe schließen sich weitere Terroristen der Gruppe an. Schnell werden hier alle jüdischen Passagiere von den restlichen Fluggästen getrennt. Öffentlichkeitswirksam lässt der ugandische Diktator Idi Amin nichtjüdische Geiseln ausreisen.</p>
<p>Mit der Entführung sollen insgesamt 53 Gefangene freigepresst werden. Die israelische Staatsführung unter Ministerpräsident Jitzchak Rabin und Verteidigungsminister Schimon Peres (der immer großartige Eddie Marsan) vertritt eine strikte “No Talks”-Politik.</p>
<p>Der bereits mit einem Goldenen Bären ausgezeichnete José Padilha zeichnet in “7 Days in Entebbe” anhand des historischen Materials die Situation in Israel und auf dem Flughafen in Uganda nach. Während die Entführer auf Verhandlungen hoffen, beginnt die Planung der militärischen Befreiungsaktion. Der außer Konkurrenz im Wettbewerb laufende Film zeichnet routiniert und spannungsgeladen die Ereignisse im Sommer 1976 nach.</p>
<p>In der Nacht zum 4. Juli 1976 beginnen israelische Elitesoldaten mit der hochriskanten militärischen Befreiungsaktion &#8222;Operation Thunderbolt&#8220;.</p>
<p><iframe width="700" height="394" src="https://www.youtube.com/embed/kuTBea8_-LY?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><strong>Musik, Gesang, Tanz und Puppenspiel</strong></p>
<p>Der philippinische Filmemacher <a href="http://blog.lvz.de/hinterstuebchen/berlinale-2016-goldener-baer-fuer-italienische-fluechtlings-doku-fuocoammare-vongianfranco-rosi/" target="_blank" rel="noopener noreferrer">Lav Diaz</a> ist zurück im Wettbewerb der Berlinale. 2016 brach er mit <a href="http://blog.lvz.de/hinterstuebchen/berlinale-2016-seltsam-im-nebel-zu-wandern/" target="_blank" rel="noopener noreferrer">“Hele Sa Hiwagang Hapis”</a> (A Lullaby to the Sorrowful Mystery) noch den Laufzeitrekord des Festivals. 482 Minuten musste das Publikum bei seinem Schwarz-Weiß-Revolutionsepos bis zum bitteren Ende ausharren.</p>
<p>2018 reicht es nur für 234 Minuten. Wieder in schwarz-weiß, dafür mit Musik und Gesang. Der Regisseur und Drehbuchautor ist für “Ang Panathon ng Halimaw” (In Zeiten des Teufels) unter die Liedertexter für eine Rockoper gegangen. Wenn da mal nicht unbesehen von der Jury bereits ein Bärchen bereitgelegt worden ist.</p>
<p>So viel Schaffenskraft macht allerdings misstrauisch. Wurde bei der Geschichte um ein brutal unterdrücktes Urwalddorf vielleicht erneut zu wenig Sorgfalt auf Stoffentwicklung, Drehbuch und vor allem Schnitt verwandt?</p>
<p>Auch hier werden wahre Begebenheiten bemüht, um sich künstlerisch auszudrücken. Ein Film für Menschen mit sehr viel Liebe zum Musical und noch mehr überflüssiger Lebenszeit.</p>
<p><iframe width="700" height="394" src="https://www.youtube.com/embed/AC1UqgED7yI?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><div class="twoclick_social_bookmarks_post_3002 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_3002')){$('.twoclick_social_bookmarks_post_3002').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"%20Berlinale%202018%20%E2%80%93%20Von%20Monstern%20und%20Menschen%20%C2%BB%20Geschichten%20aus%20dem%20...","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.heise.de\/ct\/artikel\/2-Klicks-fuer-mehr-Datenschutz-1333879.html","uri":"http:\/\/blog.lvz.de\/hinterstuebchen\/berlinale-2018-von-monstern-und-menschen\/","post_id":3002,"post_title_referrer_track":"Berlinale+2018+%26%238211%3B+Von+Monstern+und+Menschen","display_infobox":"on"});}});
/* ]]&gt; */</script></div>							<div class="tags">
								Stichworte: <a href="http://blog.lvz.de/hinterstuebchen/tag/berlinale/" rel="tag">Berlinale</a>,<a href="http://blog.lvz.de/hinterstuebchen/tag/berlinale2018/" rel="tag">Berlinale2018</a>,<a href="http://blog.lvz.de/hinterstuebchen/tag/berlinalemoments/" rel="tag">BerlinaleMoments</a>,<a href="http://blog.lvz.de/hinterstuebchen/tag/film/" rel="tag">Film</a>,<a href="http://blog.lvz.de/hinterstuebchen/tag/filmfestival/" rel="tag">Filmfestival</a>							</div>
							            
        				<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-warmer-abriss-mit-geschlechtsverkehr/" rel="prev"><span class="meta-nav">&larr;</span> Berlinale 2018 &#8211; Warmer Abriss mit Geschlechtsverkehr</a></li>
				<li class="next"></li>
			</ul>
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hinterstuebchen/berlinale-2018-von-monstern-und-menschen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://blog.lvz.de/hinterstuebchen/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="ebda838ebc"  name="b8a3be4d92"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "0cf984173e9cc938eeba77b7d9f2dbae" );document.getElementById("ebda838ebc").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='3002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->		  	</article>
		</section>
		<hr/>
	</div><!-- #content --></div><!-- #primary -->


<div id="secondary">
	

<aside id="text-2" class="widget widget_text">			<div class="textwidget">Partner von <a href="http://www.rnd-news.de/"><img src="/wp-content/themes/lvz-blogs/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></div>
		</aside><aside id="categories-3" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4>		<ul>
	<li class="cat-item cat-item-3957"><a href="http://blog.lvz.de/hinterstuebchen/category/5-begriffe-1-beitrag/" >5 Begriffe &#8211; 1 Beitrag</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://blog.lvz.de/hinterstuebchen/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-3940"><a href="http://blog.lvz.de/hinterstuebchen/category/angst/" >Angst</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://blog.lvz.de/hinterstuebchen/category/ausstellung/" >Ausstellung</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://blog.lvz.de/hinterstuebchen/category/bekenntnisse/" >Bekenntnisse</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://blog.lvz.de/hinterstuebchen/category/bericht-zur-lage/" >Bericht zur Lage</a>
</li>
	<li class="cat-item cat-item-3946"><a href="http://blog.lvz.de/hinterstuebchen/category/berlinale/" >Berlinale</a>
</li>
	<li class="cat-item cat-item-4091"><a href="http://blog.lvz.de/hinterstuebchen/category/buchmesse/" >Buchmesse</a>
</li>
	<li class="cat-item cat-item-3941"><a href="http://blog.lvz.de/hinterstuebchen/category/buvisoco/" >buvisoco</a>
</li>
	<li class="cat-item cat-item-3943"><a href="http://blog.lvz.de/hinterstuebchen/category/cphdox/" >CPH:DOX</a>
</li>
	<li class="cat-item cat-item-3942"><a href="http://blog.lvz.de/hinterstuebchen/category/dok-festival/" >DOK Leipzig</a>
</li>
	<li class="cat-item cat-item-61"><a href="http://blog.lvz.de/hinterstuebchen/category/empfehlung/" >Empfehlung</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://blog.lvz.de/hinterstuebchen/category/esc-2010/" >ESC 2010</a>
</li>
	<li class="cat-item cat-item-3947"><a href="http://blog.lvz.de/hinterstuebchen/category/esc-2011/" >ESC 2011</a>
</li>
	<li class="cat-item cat-item-8038"><a href="http://blog.lvz.de/hinterstuebchen/category/esc-2013/" >ESC 2013</a>
</li>
	<li class="cat-item cat-item-3954"><a href="http://blog.lvz.de/hinterstuebchen/category/finster/" >Finster</a>
</li>
	<li class="cat-item cat-item-3945"><a href="http://blog.lvz.de/hinterstuebchen/category/fleisch/" >Fleisch</a>
</li>
	<li class="cat-item cat-item-3953"><a href="http://blog.lvz.de/hinterstuebchen/category/fruh/" >Früh</a>
</li>
	<li class="cat-item cat-item-3956"><a href="http://blog.lvz.de/hinterstuebchen/category/gute-projektion/" >Gute Projektion</a>
</li>
	<li class="cat-item cat-item-3948"><a href="http://blog.lvz.de/hinterstuebchen/category/kirchentag/" >Kirchentag</a>
</li>
	<li class="cat-item cat-item-3950"><a href="http://blog.lvz.de/hinterstuebchen/category/kling-glockchen/" >Kling Glöckchen</a>
</li>
	<li class="cat-item cat-item-4080"><a href="http://blog.lvz.de/hinterstuebchen/category/leipzig/" >Leipzig</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://blog.lvz.de/hinterstuebchen/category/next-2010/" >next 2010</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://blog.lvz.de/hinterstuebchen/category/republica/" >re:publica</a>
</li>
	<li class="cat-item cat-item-3955"><a href="http://blog.lvz.de/hinterstuebchen/category/schrag-unten/" >schräg unten</a>
</li>
	<li class="cat-item cat-item-3944"><a href="http://blog.lvz.de/hinterstuebchen/category/sein-und-haben/" >Sein und Haben</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://blog.lvz.de/hinterstuebchen/category/suchen-und-finden/" >Suchen und Finden</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://blog.lvz.de/hinterstuebchen/category/unterwegs/" >Unterwegs</a>
</li>
	<li class="cat-item cat-item-3952"><a href="http://blog.lvz.de/hinterstuebchen/category/vollkommen-wahnsinnig/" >Vollkommen wahnsinnig</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://blog.lvz.de/hinterstuebchen/category/warum-auch-nicht/" >Warum auch nicht</a>
</li>
	<li class="cat-item cat-item-3949"><a href="http://blog.lvz.de/hinterstuebchen/category/wenn-es-dunkel-wird/" >Wenn es dunkel wird</a>
</li>
	<li class="cat-item cat-item-3951"><a href="http://blog.lvz.de/hinterstuebchen/category/wunscherfullung/" >Wunscherfüllung</a>
</li>
		</ul>
</aside><aside id="linkcat-14" class="widget widget_links"><h4 class="widget-title">lesen, sehen, staunen</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://blog.adelie.dk/" target="_blank">Adélie</a></li>
<li><a href="http://anders-anziehen.blogspot.de/" target="_blank">anders-anziehen</a></li>
<li><a href="http://www.ankegroener.de/" target="_blank">Anke Gröner</a></li>
<li><a href="http://www.anywho.dk/" target="_blank">anywho</a></li>
<li><a href="http://www.backyardbill.com" target="_blank">Backyard Bill</a></li>
<li><a href="http://beyondblack.dk/" target="_blank">Beyond Black</a></li>
<li><a href="http://bov.antville.org/" title="Bov Bjerg eier erbsen schleim &amp; zeug" target="_blank">Bov Bjerg</a></li>
<li><a href="http://www.brezel.me/" title="Stories from Stuttgart-City" target="_blank">Brezel.me</a></li>
<li><a href="http://www.brigadenoir.com/" target="_blank">Brigade Noir</a></li>
<li><a href="http://byfunda.dk/" target="_blank">By Funda</a></li>
<li><a href="http://citybird.dk/" target="_blank">City Bird</a></li>
<li><a href="http://www.coffeeandtv.de" target="_blank">Coffee And TV</a></li>
<li><a href="http://www.cristalmilk.dk/" target="_blank">Cristal Milk</a></li>
<li><a href="http://dasnuf.de/" target="_blank">Das Nuf Advanced</a></li>
<li><a href="http://www.vorspeisenplatte.de" target="_blank">Die Kaltmamsell</a></li>
<li><a href="http://www.dondahlmann.de/" title="Irgendwas ist ja immer &#8211; Reloaded" target="_blank">Don Dahlmann</a></li>
<li><a href="http://entree.cover.dk/" target="_blank">entree</a></li>
<li><a href="http://facehunter.blogspot.com/" target="_blank">Face Hunter</a></li>
<li><a href="http://fashionpolish.dk/" target="_blank">Fashionpolish</a></li>
<li><a href="http://fedty.cover.dk/" target="_blank">Fedty</a></li>
<li><a href="http://www.feedmyego.net/" target="_blank">feed my ego</a></li>
<li><a href="http://wirres.net/" target="_blank">Felix Schwenzel</a></li>
<li><a href="http://blog.franziskript.de/" target="_blank">Franziskript</a></li>
<li><a href="http://www.fredesblog.dk/" target="_blank">Fredes Blog</a></li>
<li><a href="http://www.froufrouu.com/" target="_blank">FrouFrouu</a></li>
<li><a href="http://ginajaqueline.com/" target="_blank">Gina Jaqueline</a></li>
<li><a href="http://blog.stuttgarter-zeitung.de/" title="Bemerkenswertes aus der digitalen Welt" target="_blank">Glaserei</a></li>
<li><a href="http://www.hausohnefenster.de/" target="_blank">Haus ohne Fenster</a></li>
<li><a href="http://www.indiskretionehrensache.de/" title="Notizen aus dem Medienalltag von Thomas Knüwer" target="_blank">Indiskretion Ehrensache</a></li>
<li><a href="http://jakandjil.com/" target="_blank">Jak &amp; Jil</a></li>
<li><a href="http://katiakelm.de/blog/" target="_blank">Katia Kelm</a></li>
<li><a href="http://kscheib.de/" target="_blank">Kscheib</a></li>
<li><a href="http://www.lesmads.de/" target="_blank">Les Mads</a></li>
<li><a href="http://litheart.wordpress.com/" target="_blank">lit:hea:rt</a></li>
<li><a href="http://lookdepernille.com/" target="_blank">Look De Pernille</a></li>
<li><a href="http://youblush.looklab.dk/" target="_blank">Looklab</a></li>
<li><a href="http://mielmonmiel.cover.dk/" target="_blank">Miel mon Miel</a></li>
<li><a href="http://misscaro.blogspot.com/" title="bloggold" target="_blank">Miss Caro</a></li>
<li><a href="http://www.nineto5.dk/" target="_blank">Nineto5</a></li>
<li><a href="http://saschalobo.com/" target="_blank">Sascha Lobo</a></li>
<li><a href="http://sebastianvanroehlek.wordpress.com/" target="_blank">Sebastian van Roehlek</a></li>
<li><a href="http://www.stefan-niggemeier.de/blog/" target="_blank">Stefan Niggemeier</a></li>
<li><a href="http://www.stilinberlin.blogspot.com/" target="_blank">Stil in Berlin</a></li>
<li><a href="http://www.styleclicker.net/" target="_blank">Style Clicker</a></li>
<li><a href="http://copenhagenstreetstyle.dk/" target="_blank">The Locals</a></li>
<li><a href="http://www.manrepeller.com/" target="_blank">the man repeller</a></li>
<li><a href="http://www.thesartorialist.blogspot.com/" target="_blank">The Sartorialist</a></li>
<li><a href="http://www.thisisjanewayne.com/" target="_blank">This is Jane Wayne</a></li>
<li><a href="http://wewonder.dk/" target="_blank">Wewonder</a></li>
<li><a href="http://www.yvanrodic.com/" target="_blank">Yvan Rodic</a></li>

	</ul>
</aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h4 class="widget-title">Neueste Beiträge</h4>		<ul>
					<li>
				<a href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-von-monstern-und-menschen/">Berlinale 2018 &#8211; Von Monstern und Menschen</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-warmer-abriss-mit-geschlechtsverkehr/">Berlinale 2018 &#8211; Warmer Abriss mit Geschlechtsverkehr</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-ich-schreibe-also-bin-ich/">Berlinale 2018 – Ich schreibe, also bin ich!</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/hinterstuebchen/berlinale-2018_der-mann-mit-dem-silberzahn-ist-da/">Berlinale 2018 &#8211; Der Mann mit dem Silberzahn ist da</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/hinterstuebchen/berlinale-2018-hunde-wollt-ihr-ewig-leben/">Berlinale 2018 &#8211; Hunde, wollt ihr ewig leben?</a>
						</li>
				</ul>
		</aside>		<aside id="archives-3" class="widget widget_archive"><h4 class="widget-title">Archiv</h4>		<ul>
			<li><a href='http://blog.lvz.de/hinterstuebchen/2018/02/'>Februar 2018</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2017/11/'>November 2017</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2017/10/'>Oktober 2017</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2017/02/'>Februar 2017</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2017/01/'>Januar 2017</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2016/11/'>November 2016</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2016/02/'>Februar 2016</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2015/02/'>Februar 2015</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2014/03/'>März 2014</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2014/02/'>Februar 2014</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2014/01/'>Januar 2014</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2013/11/'>November 2013</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2013/09/'>September 2013</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2013/08/'>August 2013</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2013/06/'>Juni 2013</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2013/05/'>Mai 2013</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2013/03/'>März 2013</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2013/02/'>Februar 2013</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2013/01/'>Januar 2013</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/11/'>November 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/10/'>Oktober 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/09/'>September 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/08/'>August 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/07/'>Juli 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/06/'>Juni 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/05/'>Mai 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/04/'>April 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/03/'>März 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/02/'>Februar 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2012/01/'>Januar 2012</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/12/'>Dezember 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/11/'>November 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/10/'>Oktober 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/09/'>September 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/08/'>August 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/07/'>Juli 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/06/'>Juni 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/05/'>Mai 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/04/'>April 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/03/'>März 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/02/'>Februar 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2011/01/'>Januar 2011</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/12/'>Dezember 2010</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/11/'>November 2010</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/10/'>Oktober 2010</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/09/'>September 2010</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/08/'>August 2010</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/07/'>Juli 2010</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/06/'>Juni 2010</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/05/'>Mai 2010</a></li>
	<li><a href='http://blog.lvz.de/hinterstuebchen/2010/04/'>April 2010</a></li>
		</ul>
		</aside>
</div><!-- #secondary --></div><!-- #container -->


	   </div><!-- #main -->

	   
	   	
	   
	   <footer id="colophon" class="clearfix">
			<div class="wrapper"><div id="site-generator" class="clearfix">
			<div class="social-profiles clearfix">
				<ul><li class="facebook"><a href="https://www.facebook.com/juliette.guttmann" title="Geschichten aus dem Hinterstübchen zu Facebook" target="_blank">Geschichten aus dem Hinterstübchen Facebook</a></li><li class="twitter"><a href="https://twitter.com/fraujulie" title="Geschichten aus dem Hinterstübchen zu Twitter" target="_blank">Geschichten aus dem Hinterstübchen Twitter</a></li><li class="google-plus"><a href="https://plus.google.com/+JulietteGuttmann" title="Geschichten aus dem Hinterstübchen zu Google Plus" target="_blank">Geschichten aus dem Hinterstübchen Google Plus</a></li><li class="rss"><a href="/hinterstuebchen/feed/" title="Geschichten aus dem Hinterstübchen zu RSS" target="_blank">Geschichten aus dem Hinterstübchen RSS</a></li>
			</ul>
			</div><!-- .social-profiles --><div class="copyright">Copyright &copy; 2018 <a href="http://blog.lvz.de/hinterstuebchen/" title="Geschichten aus dem Hinterstübchen" ><span>Geschichten aus dem Hinterstübchen</span></a> |  Thema von: <a href="http://themehorse.com" target="_blank" title="Theme Horse" ><span>Theme Horse</span></a> |  Unterst&uuml;tzt von: <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div><!-- .copyright --></div><!-- #site-generator --></div><!-- .wrapper --><div class="back-to-top"><a href="#branding">Zur&uumlck zum Anfang</a></div>		</footer>
	   
			

	</div><!-- #wrapper -->

	 


<link rel='stylesheet' href='http://blog.lvz.de/hinterstuebchen/wp-content/themes/lvz-blogs/js/photoswipe/photoswipe.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/themes/lvz-blogs/js/photoswipe/lib/klass.min.js'></script>
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/themes/lvz-blogs/js/photoswipe/code.photoswipe.jquery-3.0.5.min.js'></script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27733444-45']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_setDomainName', '.lvz-online.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/blog.lvz.de\/hinterstuebchen\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/themes/clean-retina/library/js/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-content/themes/clean-retina/library/js/cleanretina-custom-fancybox-script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/hinterstuebchen/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>



....

</body>
</html>