<!DOCTYPE html>

<html lang="de-DE">

<head>
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<meta charset="UTF-8" />

<title>Der Ton macht die Musik › Startklar</title>
<meta name="description" content="Für den Startklar-Blog der LVZ hat Anne Schwerin mit den Erfindern der Microphonic Soundbox gesprochen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://blog.lvz.de/startklar/der-ton-macht-die-musik/" />

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Apex 1.24" />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Startklar &raquo; Feed" href="http://blog.lvz.de/startklar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startklar &raquo; Kommentar-Feed" href="http://blog.lvz.de/startklar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startklar &raquo; Der Ton macht die Musik Kommentar-Feed" href="http://blog.lvz.de/startklar/der-ton-macht-die-musik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.lvz.de\/startklar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://blog.lvz.de/startklar/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://blog.lvz.de/startklar/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CSatisfy&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://blog.lvz.de/startklar/wp-content/themes/apex/assets/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-style-css'  href='http://blog.lvz.de/startklar/wp-content/themes/apex-child/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='ct-apex-style-inline-css' type='text/css'>
/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

#menu-primary-container {margin: 0;}
#site-header {height: 180px;}
#title-container {margin: 0;}

.pda-marketlinks-ivwlogo {
display:block;
float:right;
background:url("http://blog.lvz.de/img/marketlinks_ivwlogo.png") no-repeat 105px 5px;
padding: 8px 35px 8px 0px;
color:#999;
text-decoration:none;
text-align: left;}
body {color: #1c1c1c;}h1,
										h2,
										h3,
										h4,
										h5,
										h6 {color: #020202;}.site-title a,
						                .site-title a:link,
						                .site-title a:visited {color: #1e1e1e;}.tagline {color: #020202;}.social-media-icons a,
						                .social-media-icons a:link,
						                .social-media-icons a:visited {color: #020202;}.social-media-icons a:hover,
						                .social-media-icons a:active,
						                .social-media-icons a:focus {color: #6b6b6b;}.post-title,
						                .post-title a,
						                .post-title a:link,
						                .post-title a :visited {color: #232323;}.widget {color: #232323;}.widget a,
						                .widget a:link,
						                .widget a:visited {color: #898989;}.site-footer {color: #232323;}.site-footer a,
						                .site-footer a:link,
						                .site-footer a:visited {color: #232323;}.site-footer a:hover,
						                .site-footer a:active,
						                .site-footer a:focus {color: #848484;}
body, input, textarea  {
			font-family: 'Montserrat' !important;
		}body, input, textarea {
			font-weight: 300;
		}h1, h2, h3, h4, h5, h6 {
			font-family: 'Montserrat';
		}.site-title {
			font-family: 'Montserrat';
		}.site-title {
			font-weight: 400;
		}
</style>
<link rel='stylesheet' id='ct-apex-pro-style-css'  href='http://blog.lvz.de/startklar/wp-content/plugins/apex-pro/styles/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-pro-primary-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-pro-heading-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-pro-site-title-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<!--[if IE 8]>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/themes/apex/js/build/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://blog.lvz.de/startklar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.lvz.de/startklar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.lvz.de/startklar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Denk-Getränk aus Leipzig' href='http://blog.lvz.de/startklar/denk-getraenk-aus-leipzig/' />
<link rel='shortlink' href='http://blog.lvz.de/startklar/?p=662' />
<link rel="alternate" type="application/json+oembed" href="http://blog.lvz.de/startklar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lvz.de%2Fstartklar%2Fder-ton-macht-die-musik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.lvz.de/startklar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lvz.de%2Fstartklar%2Fder-ton-macht-die-musik%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<style type="text/css">div#toc_container {width: 100%;}</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

#menu-primary-container {margin: 0;}
#site-header {height: 180px;}
#title-container {margin: 0;}

.pda-marketlinks-ivwlogo {
display:block;
float:right;
background:url("http://blog.lvz.de/img/marketlinks_ivwlogo.png") no-repeat 105px 5px;
padding: 8px 35px 8px 0px;
color:#999;
text-decoration:none;
text-align: left;}		</style>
	

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27733444-45']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 


</head>

<body id="apex-child" class="post-template-default single single-post postid-662 single-format-standard  singular singular-post singular-post-662">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var viewportWidth = jQuery(window).width();
if (viewportWidth > 1023) {
	var iam_data = { 
	"st":"haz",
	"cp":"lvz_ext_business_startklar", 
	"sv":"i2",
        "co":"kommentar"
	}
	iom.c(iam_data);	
} else {
	var iam_data = {
	"st": "mobhaz",
	"cp": "lvz_ext_business_startklar"
	}
	iom.c(iam_data);	
}
	
</script>
<!--/SZM -->
		<a class="skip-content" href="#main">Skip to content</a>
	<div id="overflow-container" class="overflow-container">
		<div id="max-width" class="max-width">
						<header class="site-header" id="site-header" role="banner">
				<div id="menu-primary-container" class="menu-primary-container">
					<div id="menu-primary" class="menu-container menu-primary" role="navigation">
	<div class="menu-unset"></div></div>
										<ul class='social-media-icons'>						<li>
							<a class="twitter" target="_blank"
							   href="https://twitter.com/starterspacede">
								<i class="fa fa-twitter-square" title="twitter"></i>
								<span class="screen-reader-text">twitter</span>
							</a>
						</li>
												<li>
							<a class="facebook" target="_blank"
							   href="https://www.facebook.com/StarterSpace.de/">
								<i class="fa fa-facebook-square" title="facebook"></i>
								<span class="screen-reader-text">facebook</span>
							</a>
						</li>
												<li>
							<a class="instagram" target="_blank"
							   href="https://www.instagram.com/starterspace.de/">
								<i class="fa fa-instagram" title="instagram"></i>
								<span class="screen-reader-text">instagram</span>
							</a>
						</li>
						</ul>				</div>
				<button id="toggle-navigation" class="toggle-navigation">
					<span class="screen-reader-text">open menu</span>
					<svg width="24px" height="18px" viewBox="0 0 24 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				        <g transform="translate(-148.000000, -36.000000)" fill="#6B6B6B">
				            <g transform="translate(123.000000, 25.000000)">
				                <g transform="translate(25.000000, 11.000000)">
				                    <rect x="0" y="16" width="24" height="2"></rect>
				                    <rect x="0" y="8" width="24" height="2"></rect>
				                    <rect x="0" y="0" width="24" height="2"></rect>
				                </g>
				            </g>
				        </g>
				    </g>
				</svg>				</button>
				<div id="title-container" class="title-container">
					<div id='site-title' class='site-title'><a href='http://blog.lvz.de/startklar'>Startklar</a></div>					<p class="tagline">Geschichten aus der Leipziger Gründerszene</p>				</div>
			</header>
						<section id="main" class="main" role="main">
				<div id="loop-container" class="loop-container">
	<div class="post-662 post type-post status-publish format-standard has-post-thumbnail hentry category-kreativ category-local-hero category-tech ratio-natural entry">
		<article>
		<div class="featured-image"><img width="1024" height="683" src="http://blog.lvz.de/startklar/files/2017/09/1574A73291.jpg" class="attachment-full size-full wp-post-image" alt="Anne Schwerin und die Erfinder der Microphonic Soundbox" srcset="http://blog.lvz.de/startklar/files/2017/09/1574A73291.jpg 1024w, http://blog.lvz.de/startklar/files/2017/09/1574A73291-300x200.jpg 300w, http://blog.lvz.de/startklar/files/2017/09/1574A73291-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>		<div class="post-container">
			<div class='post-header'>
				<h2 class='post-title'>Der Ton macht die Musik</h2>
				<span>
									</span>
				<div class="post-byline">
    <span class="post-date">
		Published 7. September 2017	</span>
	</div>			</div>
			<div class="post-content">
				<p>Das Leipziger Startup Exploding Shed bringt kleine Töne groß heraus. Mit ihrer <a href="https://www.exploding-shed.com/microphonic-soundbox/">Microphonic Soundbox</a> bieten Manual Richter alias Xabec und Hagen Haacker Künstlern ein einzigartiges Instrument, um selbst feinste Töne auf ganz besondere Art einzufangen. In der Musikszene kommt ihr Produkt richtig gut an. Gleichzeitig mussten die beiden Gründer aber auch einige Hürden überwinden und mit Widerständen umgehen. Auf dem Dach der Höfe am Brühl habe ich erfahren, wie es dazu kam und durfte natürlich auch gleich mal lauschen.</p>
<p><img class="alignnone wp-image-665" src="http://blog.lvz.de/startklar/files/2017/09/1574A73521-300x200.jpg" alt="" width="1206" height="804" srcset="http://blog.lvz.de/startklar/files/2017/09/1574A73521-300x200.jpg 300w, http://blog.lvz.de/startklar/files/2017/09/1574A73521-768x512.jpg 768w, http://blog.lvz.de/startklar/files/2017/09/1574A73521.jpg 1024w" sizes="(max-width: 1206px) 100vw, 1206px" /></p>
<p>Ihr beide habt ganz unterschiedliche Hintergründe – Manuel ist Musiker, Hagen eher technisch versiert. Inwiefern spiegelt euer Produkt auch eure Persönlichkeit bzw. eure Interessen wider?</p>
<blockquote><p>M. Von mir steckt vor allem dieser mikroskopische Blick drin. Ich mache lieber kleine Dinge genau als ganz viel Schwammiges.</p>
<p>H: Von mir steckt viel Zeit für die Entwicklung der Schaltung drin, für die Qualität, die nun letztlich dabei herausgekommen ist und für den nahezu rauschfreien Sound.</p></blockquote>
<p>Könnt ihr für unsere Leser kurz mit eigenen Worten erklären, wie euer Instrument aufgebaut ist und funktioniert?</p>
<blockquote><p>M. Unsere Soundbox ist ein elektroakustisches Instrument aus Holz, in das zwei Mikrofone eingebaut sind. Diese nehmen den Klang direkt vom Material auf und nicht über die Luft. An das Produkt sind verschiedene Gegenstände angebaut, wie Metallfedern oder Sandpapier, auf dem ich einen Stein bearbeiten kann. Das macht einfach kleine Klänge sehr groß.</p></blockquote>
<p>Wie sieht eure Zielgruppe aus?</p>
<blockquote><p>H. Das sind vor allem Kreative, die Sound nicht nur irgendwo synthetisieren möchten, sondern die echte Klänge wollen – z.B. für Musik, Soundteppiche, Hörspiele oder Filmvertonung.</p></blockquote>
<p><img class="alignnone wp-image-667" src="http://blog.lvz.de/startklar/files/2017/09/1574A73721-300x200.jpg" alt="" width="1106" height="737" srcset="http://blog.lvz.de/startklar/files/2017/09/1574A73721-300x200.jpg 300w, http://blog.lvz.de/startklar/files/2017/09/1574A73721-768x512.jpg 768w, http://blog.lvz.de/startklar/files/2017/09/1574A73721.jpg 1024w" sizes="(max-width: 1106px) 100vw, 1106px" /></p>
<p>Eure Soundbox sieht schon ziemlich abenteuerlich aus. Wie entstand die Idee dazu?</p>
<blockquote><p>M. 1997 habe ich angefangen experimentelle Musik für mich zu erforschen. Damals bin ich auf diese Kontaktmikrophone gekommen. Eines der ersten Instrumente, das ich gebaut habe, war ein Block, an den ich Kontaktmikros und verschiedene Metallgegenstände angebaut habe. Das war im Prinzip dem ganz ähnlich was hier steht. Das war aber eher als temporäre Lösung gedacht, um ein paar Ideen auszuprobieren. Aber im Endeffekt habe ich mich dann doch 20 Jahre damit beschäftigt. Irgendwann habe ich dann gedacht, dass wir unbedingt etwas damit machen müssen, einen Bausatz oder ein Produkt. Das ist einfach ein geiles Ding. Das ist mir 20 Jahre nicht langweilig geworden und das ist was Besonderes.</p></blockquote>
<p>Wann kam der Punkt, an dem du mit ins Spiel gekommen bist, Hagen?</p>
<blockquote><p>H. Das war in dem Moment als es darum ging, den Holzklotz, den Manu seit 20 Jahren auf der Bühne einsetzt, von der Soundkarte, die er genutzt hat, zu befreien und mit einem eigenen Verstärker zu versehen, bzw. im Fall der Microphonic Soundbox mit zwei Verstärkern.</p></blockquote>
<p>Wann war klar, dass das tatsächlich eine richtig gute Geschäftsidee sein könnte?</p>
<blockquote><p>M. Wir waren in Berlin auf einer Synthesizer-Messe. Dort haben wir neben den Bausätzen, die wir auch verkaufen, dieses Teil als Prototyp gezeigt – mit dem Effekt, dass niemand mehr unsere Module sehen wollte, sondern alle nur noch auf das Ding fokussiert waren. Ein Video, das ich vorher dazu hochgeladen habe, hatte innerhalb kurzer Zeit sehr viele Views. Die Rückmeldungen, die wir von den Leuten bekommen haben, waren so gut, dass wir merkten, dass wir das jetzt machen müssen &#8211; und zwar schnell, denn jetzt haben es auch Leute gesehen.</p></blockquote>
<p>Gibt es auch Kritik an eurer Soundbox?</p>
<blockquote><p>H. Ja, es gibt Instrumente, die so ähnlich sind. Es gibt viele Leute die sowas in der Art gebastelt haben und damit auch seit Jahren arbeiten, auch ernsthaft. Es gab aber bisher niemanden, der das zu einem in sich geschlossenen Produkt zusammengefügt hat, das auch schnell verfügbar ist. Da gibt es wahrscheinlich schon Leute, die das was wir tun, auch gern gemacht hätten und sich nun ärgern.</p></blockquote>
<p>Aber was ist dann deren Argument?</p>
<blockquote><p>M. „Das kann doch jeder.“ Aber die haben halt noch kein Produkt gemacht. Bis dahin gibt es tausend Hürden. Aber das sind Details. Im Vergleich zu den positiven Rückmeldungen fällt die Kritik allerdings sehr gering aus.</p></blockquote>
<p>Wie geht ihr damit um?</p>
<blockquote><p>M. Im ersten Moment haben wir gedacht: „Uh, jetzt wird’s unangenehm.“ Aber nein, das passiert genau dann, wenn du was Gutes machst. Das zeigt, dass es gut ist. Ab dem Zeitpunkt haben wir uns nicht mehr geärgert.</p></blockquote>
<p><img class="alignnone wp-image-666" src="http://blog.lvz.de/startklar/files/2017/09/1574A73581-300x200.jpg" alt="" width="1011" height="674" srcset="http://blog.lvz.de/startklar/files/2017/09/1574A73581-300x200.jpg 300w, http://blog.lvz.de/startklar/files/2017/09/1574A73581-768x512.jpg 768w, http://blog.lvz.de/startklar/files/2017/09/1574A73581.jpg 1024w" sizes="(max-width: 1011px) 100vw, 1011px" /></p>
<p>Die Soundbox der Jungs könnt ihr noch genau eine Woche bei uns im <a href="http://www.starterspace.de">STARTER SPACE </a>anschauen und ausprobieren! Am 16. September schließen wir unseren Popup Store &#8211; also nutzt die Chance noch einmal!</p>							</div>
						<div class="post-meta">
				<p class="post-categories"><span>Published in </span><a href="http://blog.lvz.de/startklar/kreativ/" title="View all posts in Kreativ">Kreativ</a>, <a href="http://blog.lvz.de/startklar/local-hero/" title="View all posts in Local Hero">Local Hero</a> and <a href="http://blog.lvz.de/startklar/tech/" title="View all posts in Tech">Tech</a></p>								<nav class="further-reading">
	<div class="previous">
		<span>Previous Post</span>
		<a href="http://blog.lvz.de/startklar/denk-getraenk-aus-leipzig/">Denk-Getränk aus Leipzig</a>
	</div>
	<div class="next">
		<span>No Newer Posts</span>
		<a href="http://blog.lvz.de/startklar">Return to Blog</a>
	</div>
</nav>			</div>
		</div>
	</article>
	
	<section id="comments" class="comments">
		<div class="comments-number">
			<h2>
				Be First to Comment			</h2>
		</div>
		<ol class="comment-list">
					</ol>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/startklar/der-ton-macht-die-musik/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://blog.lvz.de/startklar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment">
	            <label for="comment">Comment</label>
	            <textarea required id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
	        </p><p class="comment-form-author">
	            <label for="author">Name*</label>
	            <input id="author" name="author" type="text" value="" size="30" aria-required='true' />
	        </p>
<p class="comment-form-email">
	            <label for="email">Email*</label>
	            <input id="email" name="email" type="email" value="" size="30" aria-required='true' />
	        </p>
<p class="comment-form-url">
	            <label for="url">Website</label>
	            <input id="url" name="url" type="url" value="" size="30" />
	            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
	</div></div>
</section> <!-- .main -->

	<aside class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">
		<h1 class="screen-reader-text">Sidebar</h1>
		<section id="text-7" class="widget widget_text">			<div class="textwidget"><a class="pda-marketlinks-ivwlogo" href="http://www.lvz.de/"> Ein Angebot von</a>
Partner von <a href="http://www.rnd-news.de/"><img src="http://blog.lvz.de/untermdach/files/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></div>
		</section><section id="text-4" class="widget widget_text"><h2 class="widget-title">About</h2>			<div class="textwidget"><img src="http://blog.lvz.de/img/anne-portrait-startklar-blog.png" alt="Autorin Anne" height="300" width="300">


Hallo, ich bin Anne. Als <a href="http://www.anne-schwerin.de" title="Zur Website von Anne">Texterin und Fotografin</a> begleite ich die Leipziger Startupszene seit drei Jahren. Bei „Startklar“ berichte ich für euch über einzigartige neue Produktideen aus unserer Stadt. Entdeckt mit mir die spannenden Menschen und Geschichten, die dahinter stecken! </div>
		</section><section id="categories-5" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-11280"><a href="http://blog.lvz.de/startklar/design/" >Design</a> (12)
</li>
	<li class="cat-item cat-item-9143"><a href="http://blog.lvz.de/startklar/fashion/" >Fashion</a> (5)
</li>
	<li class="cat-item cat-item-11285"><a href="http://blog.lvz.de/startklar/kreativ/" >Kreativ</a> (6)
</li>
	<li class="cat-item cat-item-11281"><a href="http://blog.lvz.de/startklar/lifestyle/" >Lifestyle</a> (8)
</li>
	<li class="cat-item cat-item-11283"><a href="http://blog.lvz.de/startklar/local-hero/" >Local Hero</a> (12)
</li>
	<li class="cat-item cat-item-11282"><a href="http://blog.lvz.de/startklar/tech/" >Tech</a> (10)
</li>
		</ul>
</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Kontakt</h2>			<div class="textwidget">Ihr möchtet uns schreiben? Ihr habt ein eigenes Produkt, das gut zum STARTER SPACE passt? Wir freuen uns auf eure E-Mail <a href="mailto:idee@starterspace.de">idee@starterspace.de</a>.

</br>
</br>STARTER SPACE
</br>Höfe am Brühl
</br>Höfe 1, 04109 Leipzig</div>
		</section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div></section>	</aside>

<footer id="site-footer" class="site-footer" role="contentinfo">
		<div class="design-credit">
        <span>
                       </span>
	</div>
</footer>
</div>
</div><!-- .overflow-container -->


<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Bitte Anzeigen!","visibility_hide":"Bitte Ausblenden","width":"100%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_apex_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/themes/apex/js/build/production.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<!--[if IE 8]>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/themes/apex/js/build/respond.min.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/plugins/apex-pro/js/build/functions.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 39 DB-Anfragen, 0,85 Sekunden, 24,58 MB
Mit Plugin: 14 DB-Anfragen, 0,30 Sekunden, 23,87 MB
Generiert: 38 Minuten zuvor
-->