<!DOCTYPE html>

<html lang="de-DE">

<head>
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<meta charset="UTF-8" />

<title>Alle Hand Arbeit - Modeaccessoires handgemacht im Unruhestand › Startklar</title>
<meta name="description" content="Für den Leipziger Startup-Blog &quot;Startklar&quot; hat Anne Schwerin das Team von &quot;Alle Hand Arbeit&quot; getroffen." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://blog.lvz.de/startklar/im-unruhestand/" />

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Apex 1.23" />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Startklar &raquo; Feed" href="http://blog.lvz.de/startklar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startklar &raquo; Kommentar-Feed" href="http://blog.lvz.de/startklar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startklar &raquo; Im Unruhestand Kommentar-Feed" href="http://blog.lvz.de/startklar/im-unruhestand/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.lvz.de\/startklar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://blog.lvz.de/startklar/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://blog.lvz.de/startklar/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CSatisfy&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://blog.lvz.de/startklar/wp-content/themes/apex/assets/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-style-css'  href='http://blog.lvz.de/startklar/wp-content/themes/apex-child/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='ct-apex-style-inline-css' type='text/css'>
/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

#menu-primary-container {margin: 0;}
#site-header {height: 180px;}
#title-container {margin: 0;}

.pda-marketlinks-ivwlogo {
display:block;
float:right;
background:url("http://blog.lvz.de/img/marketlinks_ivwlogo.png") no-repeat 105px 5px;
padding: 8px 35px 8px 0px;
color:#999;
text-decoration:none;
text-align: left;}
body {color: #1c1c1c;}h1,
										h2,
										h3,
										h4,
										h5,
										h6 {color: #020202;}.site-title a,
						                .site-title a:link,
						                .site-title a:visited {color: #1e1e1e;}.tagline {color: #020202;}.social-media-icons a,
						                .social-media-icons a:link,
						                .social-media-icons a:visited {color: #020202;}.social-media-icons a:hover,
						                .social-media-icons a:active,
						                .social-media-icons a:focus {color: #6b6b6b;}.post-title,
						                .post-title a,
						                .post-title a:link,
						                .post-title a :visited {color: #232323;}.widget {color: #232323;}.widget a,
						                .widget a:link,
						                .widget a:visited {color: #898989;}.site-footer {color: #232323;}.site-footer a,
						                .site-footer a:link,
						                .site-footer a:visited {color: #232323;}.site-footer a:hover,
						                .site-footer a:active,
						                .site-footer a:focus {color: #848484;}
body, input, textarea  {
			font-family: 'Montserrat' !important;
		}body, input, textarea {
			font-weight: 300;
		}h1, h2, h3, h4, h5, h6 {
			font-family: 'Montserrat';
		}.site-title {
			font-family: 'Montserrat';
		}.site-title {
			font-weight: 400;
		}
</style>
<link rel='stylesheet' id='ct-apex-pro-style-css'  href='http://blog.lvz.de/startklar/wp-content/plugins/apex-pro/styles/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-pro-primary-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-pro-heading-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-apex-pro-site-title-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<!--[if IE 8]>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/themes/apex/js/build/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://blog.lvz.de/startklar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.lvz.de/startklar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.lvz.de/startklar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sexy Recyling' href='http://blog.lvz.de/startklar/sexy-recyling/' />
<link rel='shortlink' href='http://blog.lvz.de/startklar/?p=282' />
<link rel="alternate" type="application/json+oembed" href="http://blog.lvz.de/startklar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lvz.de%2Fstartklar%2Fim-unruhestand%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.lvz.de/startklar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lvz.de%2Fstartklar%2Fim-unruhestand%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<style type="text/css">div#toc_container {width: 100%;}</style>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

#menu-primary-container {margin: 0;}
#site-header {height: 180px;}
#title-container {margin: 0;}

.pda-marketlinks-ivwlogo {
display:block;
float:right;
background:url("http://blog.lvz.de/img/marketlinks_ivwlogo.png") no-repeat 105px 5px;
padding: 8px 35px 8px 0px;
color:#999;
text-decoration:none;
text-align: left;}		</style>
	

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27733444-45']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var viewportWidth = jQuery(window).width();
if (viewportWidth > 1023) {
	var iam_data = {
	"mg":"yes", 
	"st":"lvzonl",
	"cp":"liablgstk", 
	"oc":"liablgstk", 
	"sv":"in" 
	}
	iom.c(iam_data);	
} else {
	var iam_data = {
	"st": "moblvz",
	"cp": "liablgstk"
	}
	iom.c(iam_data);	
}
	
</script>
<!--/SZM -->
</head>

<body id="apex-child" class="post-template-default single single-post postid-282 single-format-standard  singular singular-post singular-post-282">
		<a class="skip-content" href="#main">Skip to content</a>
	<div id="overflow-container" class="overflow-container">
		<div id="max-width" class="max-width">
						<header class="site-header" id="site-header" role="banner">
				<div id="menu-primary-container" class="menu-primary-container">
					<div id="menu-primary" class="menu-container menu-primary" role="navigation">
	<div class="menu-unset"></div></div>
										<ul class='social-media-icons'>						<li>
							<a class="twitter" target="_blank"
							   href="https://twitter.com/starterspacede">
								<i class="fa fa-twitter-square" title="twitter"></i>
								<span class="screen-reader-text">twitter</span>
							</a>
						</li>
												<li>
							<a class="facebook" target="_blank"
							   href="https://www.facebook.com/StarterSpace.de/">
								<i class="fa fa-facebook-square" title="facebook"></i>
								<span class="screen-reader-text">facebook</span>
							</a>
						</li>
												<li>
							<a class="instagram" target="_blank"
							   href="https://www.instagram.com/starterspace.de/">
								<i class="fa fa-instagram" title="instagram"></i>
								<span class="screen-reader-text">instagram</span>
							</a>
						</li>
						</ul>				</div>
				<button id="toggle-navigation" class="toggle-navigation">
					<span class="screen-reader-text">open menu</span>
					<svg width="24px" height="18px" viewBox="0 0 24 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				        <g transform="translate(-148.000000, -36.000000)" fill="#6B6B6B">
				            <g transform="translate(123.000000, 25.000000)">
				                <g transform="translate(25.000000, 11.000000)">
				                    <rect x="0" y="16" width="24" height="2"></rect>
				                    <rect x="0" y="8" width="24" height="2"></rect>
				                    <rect x="0" y="0" width="24" height="2"></rect>
				                </g>
				            </g>
				        </g>
				    </g>
				</svg>				</button>
				<div id="title-container" class="title-container">
					<div id='site-title' class='site-title'><a href='http://blog.lvz.de/startklar'>Startklar</a></div>					<p class="tagline">Geschichten aus der Leipziger Gründerszene</p>				</div>
			</header>
						<section id="main" class="main" role="main">
				<div id="loop-container" class="loop-container">
	<div class="post-282 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-fashion category-kreativ category-lifestyle category-local-hero ratio-natural entry">
		<article>
		<div class="featured-image"><img width="1152" height="768" src="http://blog.lvz.de/startklar/files/2017/05/Anne-Schwerin-und-das-Team-von-ALLE-HAND-ARBEIT-1.jpg" class="attachment-full size-full wp-post-image" alt="Anne Schwerin und das Team von ALLE HAND ARBEIT" srcset="http://blog.lvz.de/startklar/files/2017/05/Anne-Schwerin-und-das-Team-von-ALLE-HAND-ARBEIT-1.jpg 1152w, http://blog.lvz.de/startklar/files/2017/05/Anne-Schwerin-und-das-Team-von-ALLE-HAND-ARBEIT-1-300x200.jpg 300w, http://blog.lvz.de/startklar/files/2017/05/Anne-Schwerin-und-das-Team-von-ALLE-HAND-ARBEIT-1-768x512.jpg 768w, http://blog.lvz.de/startklar/files/2017/05/Anne-Schwerin-und-das-Team-von-ALLE-HAND-ARBEIT-1-1024x683.jpg 1024w" sizes="(max-width: 1152px) 100vw, 1152px" /></div>		<div class="post-container">
			<div class='post-header'>
				<h1 class='post-title'>Im Unruhestand</h1>
				<div class="post-byline">
    <span class="post-date">
		Published 17. Mai 2017	</span>
	</div>			</div>
			<div class="post-content">
				<p><em>Zwei Leipziger Rentnerinnen haben ihren Traum vom eigenen Strickladen erfüllt<br />
</em></p>
<p><span id="more-282"></span></p>
<p><strong>Wie werde ich leben, wenn ich einmal Rentnerin bin? Auch wenn bis dahin noch sehr viel Zeit vergeht, stelle ich mir manchmal diese Frage. Auf jeden Fall möchte ich nicht einsam und gelangweilt sein. In meiner Phantasie gibt es ein schönes Haus mit Garten und Enkelkinder, für die ich Marmelade einkochen kann – genau wie meine eigene Oma. Und natürlich einen netten, grau melierten Mann, mit dem ich die Welt bereisen werde. Aber wird mir das reichen? Vielleicht werde ich als Rentnerin auch einfach weiterarbeiten, atemberaubende Bilder in fernen Ländern knipsen oder unter irgendeinem Kirschbaum sitzen und Liebesromane schreiben! Dass alles möglich ist, davon bin ich überzeugt – spätestens seit ich Karin Lüttich und Gabriele Herold von „Alle Hand Arbeit“ getroffen habe. Als lebenslustige Rentnerinnen sind die beiden absichtlich in den Unruhestand gegangen und haben ihr eigenes Ladengeschäft gegründet. Aktuell stellen die strickbegeisterten Leipzigerinnen super kuschelige Schals im <a href="https://www.starterspace.de/">STARTER SPACE</a> in den Höfen am Brühl aus. – Der perfekte Anlass, sie direkt mit aufs Dach zu nehmen und bei einem kleinen Fotoshooting mehr über ihren ungewöhnlichen Alltag zu erfahren.</strong></p>
<p><img class="alignnone wp-image-287" src="http://blog.lvz.de/startklar/files/2017/05/Wolltücher-von-ALLE-HAND-ARBEIT-300x225.jpg" alt="" width="825" height="619" srcset="http://blog.lvz.de/startklar/files/2017/05/Wolltücher-von-ALLE-HAND-ARBEIT-300x225.jpg 300w, http://blog.lvz.de/startklar/files/2017/05/Wolltücher-von-ALLE-HAND-ARBEIT-768x576.jpg 768w, http://blog.lvz.de/startklar/files/2017/05/Wolltücher-von-ALLE-HAND-ARBEIT.jpg 1024w" sizes="(max-width: 825px) 100vw, 825px" /></p>
<p><strong>Was haben Produkt und Unternehmer gemeinsam? – Diese Frage stelle ich mir oft bei der Vorbereitung für meine Startklar-Interviews. Was verbindet euch mit euren Accessoires?<br />
</strong></p>
<blockquote><p>Gabriele: Wandlungsfähig und vielseitig einsetzbar sind unsere Produkte.</p></blockquote>
<p><strong>Und ihr auch?</strong></p>
<blockquote><p>Beide: Aber klar!</p>
<p>Gabriele: Was ich ganz wichtig finde, ist die Liebe zum Material – ob das Stoff oder Wolle ist. Einfach zu fühlen, dann mit dieser Vorstellung zu arbeiten und etwas Tolles daraus entstehen zu lassen, das auch andere begeistert.</p></blockquote>
<p><strong>Ihr stellt elegante Schals neben innovativen Produkten von Leipziger Startups im STARTER SPACE der Höfe am Brühl aus und stecht in Hinblick auf den Altersdurchschnitt ziemlich heraus. Hat es euch Mut gekostet, auf das Team im Shop mit eurer Idee zuzugehen oder habt ihr den Unterschied gar nicht so wahrgenommen?</strong></p>
<blockquote><p>Karin: Doch! Ich habe die Werbung gesehen und mir gedacht „Da musst du doch mal schauen, ob das etwas für uns ist!“ Mein Mann war aber zunächst ein bisschen skeptisch und meinte „Das ist doch für junge Leute.“ Wir sind trotzdem sehr gut aufgenommen worden. Wir haben uns vorgestellt. Und es waren einige junge Leute da, die von unserer Arbeit begeistert waren. Wir fanden es auch sehr interessant und inspirierend, mit einer ganz anderen Generation in Kontakt zu kommen und deren Ansichten kennenzulernen.</p></blockquote>
<p><strong>Wie verlief die Auswahl der Produkte für den STARTER SPACE?</strong></p>
<blockquote><p>Gabriele: Wir haben uns im Vorfeld schon Gedanken gemacht, wie wir ein junges Publikum ansprechen können. Es waren dann drei Mitarbeiter vom STARTER SPACE in unserem Geschäft in Gohlis und haben sich angeschaut was interessant sein könnte. Von den wolligen Sachen, sprich den großen Stolen, waren sie besonders angetan. Inzwischen haben wir einige Tücher verkauft und einen Auftrag für eine Hochzeit erhalten. Da freuen wir uns natürlich riesig!</p></blockquote>
<p><strong>Bei eurer Arbeit achtet ihr bewusst auf aktuelle Trends. Wo findet ihr eure Inspiration?</strong></p>
<blockquote><p>Karin: Wir haben dieses Jahr beispielsweise eine Fachmesse besucht. Zudem nehmen wir an diversen Workshops in verschiedenen deutschen Städten von unterschiedlichen Firmen teil. Und wir gucken natürlich auch auf der Straße: Was haben die Leute an?</p></blockquote>
<p><img class="alignnone wp-image-286" src="http://blog.lvz.de/startklar/files/2017/05/Karin-Lüttich-im-Interview-für-Startup-Blog-Startklar-300x225.jpg" alt="" width="806" height="604" srcset="http://blog.lvz.de/startklar/files/2017/05/Karin-Lüttich-im-Interview-für-Startup-Blog-Startklar-300x225.jpg 300w, http://blog.lvz.de/startklar/files/2017/05/Karin-Lüttich-im-Interview-für-Startup-Blog-Startklar-768x576.jpg 768w, http://blog.lvz.de/startklar/files/2017/05/Karin-Lüttich-im-Interview-für-Startup-Blog-Startklar.jpg 1024w" sizes="(max-width: 806px) 100vw, 806px" /></p>
<p><strong>Während andere sich im Rentenalter zur Ruhe setzen, habt ihr euer eigenes Ladengeschäft eröffnet. Wie viele Stunden arbeitet ihr denn überhaupt?</strong></p>
<blockquote><p>Karin: Das ist schon ganz beachtlich! Mir persönlich ist es wichtig, Ideen, die durch Kunden oder eigene Einfälle entstehen, auch direkt umzusetzen. Acht Stunden am Tag kommen da schon von Montag bis Freitag zusammen. Dazu muss ich sagen, dass wir beide leidenschaftlich gern stricken. Ich brauche das auch am Abend für mich zur Entspannung.</p>
<p>Gabriele: Entscheidend sind die Aufträge der Kunden. Wir wollen alle Anfragen so schnell wie möglich abarbeiten. Man weiß ja nicht was am nächsten Tag wieder reinkommt. Unser Ziel ist, dass niemand mehr als 14 Tage warten muss.</p></blockquote>
<p><strong>Wie kann man sich den Arbeitsprozess vorstellen? Ihr sitzt in eurem Shop, strickt, hört Radio…?</strong></p>
<blockquote><p>Gabriele: Ja, selbstverständlich wird bei uns Radio gehört. Und es gibt sehr nette Kundengespräche.</p></blockquote>
<p><img class="alignnone wp-image-285" src="http://blog.lvz.de/startklar/files/2017/05/Gabriele-Herold-im-Interview-für-Startup-Blog-Startklar-300x225.jpg" alt="" width="834" height="625" srcset="http://blog.lvz.de/startklar/files/2017/05/Gabriele-Herold-im-Interview-für-Startup-Blog-Startklar-300x225.jpg 300w, http://blog.lvz.de/startklar/files/2017/05/Gabriele-Herold-im-Interview-für-Startup-Blog-Startklar-768x576.jpg 768w, http://blog.lvz.de/startklar/files/2017/05/Gabriele-Herold-im-Interview-für-Startup-Blog-Startklar.jpg 1024w" sizes="(max-width: 834px) 100vw, 834px" /></p>
<p><strong>Stimmt ihr alle neuen Projekte miteinander ab oder macht ihr eher euer eigenes Ding?</strong></p>
<blockquote><p>Karin: Also, ich würde sagen, zum größten Teil sprechen wir uns ab. Wir bestellen auch gemeinsam Materialien oder kaufen zusammen ein. Es hat aber trotzdem jede ihre eigene Vorstellung: Wie gehe ich damit um? Was könnte daraus entstehen? Welches Muster passt dazu?</p></blockquote>
<p><strong>Was ist der nächste große Meilenstein?</strong></p>
<blockquote><p>Gabriele: Wir haben jetzt einen Dawanda-Shop eröffnet und waren zum ersten Mal bei der Dawanda-Ausstellung. Wir planen, uns an regionalen Märkten zu beteiligen. Und eventuell wollen wir auch eine Webseite erstellen. Da hapert es aber noch ein bisschen an der Zeit und auch der Technik.</p></blockquote>
<p><strong>Unabhängig davon, finde ich, dass die beiden Ladies schon richtig stolz darauf sein können, was sie bereits geschafft haben. Und in die Schals habe ich mich direkt verliebt. Wenn es euch ähnlich geht, dann nutzt die Chance und schaut einfach mal im STARTER SPACE in den Höfen am Brühl vorbei. Diese Einladung gilt übrigens auch explizit für alle Rentnerinnen und Rentner. Vielleicht lässt sich der ein oder andere ja sogar von „Alle Hand Arbeit“ zum eigenen „Senioren-Unternehmen“ inspirieren!</strong></p>							</div>
						<div class="post-meta">
				<p class="post-categories"><span>Published in </span><a href="http://blog.lvz.de/startklar/design/" title="View all posts in Design">Design</a>, <a href="http://blog.lvz.de/startklar/fashion/" title="View all posts in Fashion">Fashion</a>, <a href="http://blog.lvz.de/startklar/kreativ/" title="View all posts in Kreativ">Kreativ</a>, <a href="http://blog.lvz.de/startklar/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a> and <a href="http://blog.lvz.de/startklar/local-hero/" title="View all posts in Local Hero">Local Hero</a></p>								<nav class="further-reading">
	<div class="previous">
		<span>Previous Post</span>
		<a href="http://blog.lvz.de/startklar/sexy-recyling/">Sexy Recyling</a>
	</div>
	<div class="next">
		<span>No Newer Posts</span>
		<a href="http://blog.lvz.de/startklar">Return to Blog</a>
	</div>
</nav>			</div>
		</div>
	</article>
	
	<section id="comments" class="comments">
		<div class="comments-number">
			<h2>
				Be First to Comment			</h2>
		</div>
		<ol class="comment-list">
					</ol>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/startklar/im-unruhestand/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://blog.lvz.de/startklar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment">
	            <label for="comment">Comment</label>
	            <textarea required id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
	        </p><p class="comment-form-author">
	            <label for="author">Name*</label>
	            <input id="author" name="author" type="text" value="" size="30" aria-required='true' />
	        </p>
<p class="comment-form-email">
	            <label for="email">Email*</label>
	            <input id="email" name="email" type="email" value="" size="30" aria-required='true' />
	        </p>
<p class="comment-form-url">
	            <label for="url">Website</label>
	            <input id="url" name="url" type="url" value="" size="30" />
	            </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>
	</div></div>
</section> <!-- .main -->

	<aside class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">
		<h1 class="screen-reader-text">Sidebar</h1>
		<section id="text-7" class="widget widget_text">			<div class="textwidget"><a class="pda-marketlinks-ivwlogo" href="http://www.lvz.de/"> Ein Angebot von</a></div>
		</section><section id="text-4" class="widget widget_text"><h2 class="widget-title">About</h2>			<div class="textwidget"><img src="http://blog.lvz.de/img/anne-portrait-startklar-blog.png" alt="Autorin Anne" height="300" width="300">


Hallo, ich bin Anne. Als <a href="http://www.anne-schwerin.de" title="Zur Website von Anne">Texterin und Fotografin</a> begleite ich die Leipziger Startupszene seit drei Jahren. Bei „Startklar“ berichte ich für euch über einzigartige neue Produktideen aus unserer Stadt. Entdeckt mit mir die spannenden Menschen und Geschichten, die dahinter stecken! </div>
		</section><section id="categories-5" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-11280"><a href="http://blog.lvz.de/startklar/design/" >Design</a> (5)
</li>
	<li class="cat-item cat-item-9143"><a href="http://blog.lvz.de/startklar/fashion/" >Fashion</a> (3)
</li>
	<li class="cat-item cat-item-11285"><a href="http://blog.lvz.de/startklar/kreativ/" >Kreativ</a> (2)
</li>
	<li class="cat-item cat-item-11281"><a href="http://blog.lvz.de/startklar/lifestyle/" >Lifestyle</a> (4)
</li>
	<li class="cat-item cat-item-11283"><a href="http://blog.lvz.de/startklar/local-hero/" >Local Hero</a> (5)
</li>
	<li class="cat-item cat-item-11282"><a href="http://blog.lvz.de/startklar/tech/" >Tech</a> (3)
</li>
		</ul>
</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Kontakt</h2>			<div class="textwidget">Du möchtest uns schreiben? Du hast ein eigenes Produkt, das gut zum STARTER SPACE passt? Wir freuen uns auf deine E-Mail <a href="mailto:idee@starterspace.de">idee@starterspace.de</a>.

</br>
</br>STARTER SPACE
</br>Höfe am Brühl
</br>Höfe 1, 04109 Leipzig</div>
		</section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
</ul></div></section>	</aside>

<footer id="site-footer" class="site-footer" role="contentinfo">
		<div class="design-credit">
        <span>
                       </span>
	</div>
</footer>
</div>
</div><!-- .overflow-container -->


<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"Bitte Anzeigen!","visibility_hide":"Bitte Ausblenden","width":"100%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ct_apex_objectL10n = {"openMenu":"open menu","closeMenu":"close menu","openChildMenu":"open dropdown menu","closeChildMenu":"close dropdown menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/themes/apex/js/build/production.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<!--[if IE 8]>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/themes/apex/js/build/respond.min.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-content/plugins/apex-pro/js/build/functions.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/startklar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 39 DB-Anfragen, 0,79 Sekunden, 23,83 MB
Mit Plugin: 14 DB-Anfragen, 0,50 Sekunden, 23,13 MB
Generiert: 10 Stunden zuvor
-->