
<!DOCTYPE html>
<html lang="de-DE">
<head>

		<meta charset="UTF-8" />

<title>Von Möckern ans Meer › Unterm Dach</title>
<meta name="description" content="In dieser Woche tauche ich ein in eine grüne Wohlfühloase und bin zu Gast bei Anja (Name geändert) in Leipzig-Möckern. Das Wohnhaus  in der ..." />
<meta name="robots" content="index, follow" />
<link rel="canonical" href="http://blog.lvz.de/untermdach/von-moeckern-ans-meer/" />

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-27733444-45']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_setDomainName', '.lvz-online.de']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://blog.lvz.de/untermdach/xmlrpc.php" />	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Feed" href="http://blog.lvz.de/untermdach/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Kommentar-Feed" href="http://blog.lvz.de/untermdach/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unterm Dach &raquo; Von Möckern ans Meer Kommentar-Feed" href="http://blog.lvz.de/untermdach/von-moeckern-ans-meer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.lvz.de\/untermdach\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='twoclick-social-media-buttons-css'  href='http://blog.lvz.de/untermdach/wp-content/plugins/2-click-socialmedia-buttons/css/socialshareprivacy-min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='http://blog.lvz.de/untermdach/wp-content/plugins/cleverreach//css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://blog.lvz.de/untermdach/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='http://blog.lvz.de/untermdach/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='cleanretina_style-css'  href='http://blog.lvz.de/untermdach/wp-content/themes/lvz-blogs/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_fancybox_style-css'  href='http://blog.lvz.de/untermdach/wp-content/themes/clean-retina/library/css/jquery.fancybox-1.3.4.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_genttium_basic-css'  href='//fonts.googleapis.com/css?family=Gentium+Basic%3A400%2C400italic%2C700%2C700italic&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/themes/clean-retina/library/js/tinynav.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/themes/clean-retina/library/js/backtotop.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://blog.lvz.de/untermdach/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.lvz.de/untermdach/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.lvz.de/untermdach/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Skandinavisch schön' href='http://blog.lvz.de/untermdach/skandinavisch-schoen/' />
<link rel='shortlink' href='http://blog.lvz.de/untermdach/?p=12937' />
<link rel="alternate" type="application/json+oembed" href="http://blog.lvz.de/untermdach/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lvz.de%2Funtermdach%2Fvon-moeckern-ans-meer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.lvz.de/untermdach/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.lvz.de%2Funtermdach%2Fvon-moeckern-ans-meer%2F&#038;format=xml" />

<!-- Article Thumbnail -->
<link href="http://blog.lvz.de/untermdach/files/2017/08/wb_garten290.jpg" rel="image_src" />

<!-- OpenGraph Tags (added by 2-Click Social Media Buttons) -->
<meta property="og:site_name" content="Unterm Dach"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Von Möckern ans Meer"/>
<meta property="og:url" content="http://blog.lvz.de/untermdach/von-moeckern-ans-meer/"/>
<meta property="og:image" content="http://blog.lvz.de/untermdach/files/2017/08/wb_garten290.jpg"/>
<meta property="og:description" content="In dieser Woche tauche ich ein in eine grüne Wohlfühloase und bin zu Gast bei Anja (Name geändert) in Leipzig-Möckern. Das Wohnhaus  in der Sternsiedlung stammt aus den 1930ern, die Bewohnerin lebt hier seit dem Jahr 2000. Im 300 Quadratmeter großen Garten hinterm Haus tanken die Besitzer Energie und Kraft, entspannen vom Job oder feiern mit Freunden. Auch Kater Tiger fühlt sich im Außenbereic ..."/>
<!-- /OpenGraph Tags -->

<style type="text/css">div#toc_container {width: 100%;}</style><script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/themes/lvz-blogs/js/scripts.js'></script><!-- Unterm Dach Custom CSS Styles -->
<style type="text/css" media="screen">
h1#site-title a {
	/*display:none;*/
	visibility:hidden;
	height:149px;
	width:230px;
	z-index:999;
	display:block;
	position:absolute;
}

h1#site-title {
	background:url('/untermdach/wp-content/themes/lvz-blogs/img/logo.png');
	background-size: 100% 100%;
    background-repeat: no-repeat;
	width:230px;
	height:149px;
}
</style>
<meta property="fb:pages" content="114360055263804" />
<meta property="fb:pages" content="339843109453620" />
<meta property="fb:pages" content="237520549914173" />
<meta property="fb:pages" content="1658687924403508" />

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 

<!-- mew.oms.lvz-online.de localnews_wohnblog -->
<!-- nugg.ad mobile call -->
<script type="text/javascript">
var oms_site="mew.oms.lvz-online.de";
var WLRCMD="";
var nuggn=2119689184;
if (typeof oms_site !='undefined' && oms_site !='') {
         var nuggrid = oms_site;
} else {
         var nuggrid = top.location.href;
}
var nugghost="http://oms.nuggad.net";
document.write('<scr' + 'ipt type="text/javascript" src="'+nugghost+'/javascripts/nuggad-ls.js"></scr' + 'ipt>');  
</script>
<script type="text/javascript">
nuggad.init({"rptn-url": nugghost}, function(api) {
                api.rc({"nuggn": nuggn,"nuggrid": nuggrid});          
});        
</script>

<!-- google mobile gpt -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt_mobile.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type="text/javascript">

//!-- Aufbereitung WLRCMD Variable --
var NUGGarr=Array();
if (typeof WLRCMD !='undefined' && WLRCMD !='') 
	{ arrALL=WLRCMD.split(";");
	for (TUPL in arrALL) { 
		if (arrALL[TUPL].indexOf('=') !=-1){
			NUGGarr[arrALL[TUPL].split('=')[0]]=arrALL[TUPL].split('=')[1];
		}
	}
}
//!-- ENDE Aufbereitung WLRCMD Variable --

if (window.innerWidth >= 800) {
googletag.cmd.push(function() {
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos1',[[728, 90],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos2',[[728, 90],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos3',[[728, 90],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos4',[[728, 90],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/ist',[1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
googletag.pubads().setTargeting('nielsen','7');
if (typeof NUGGarr !='undefined') {
	for (var key in NUGGarr) {
		googletag.pubads().setTargeting(key, NUGGarr[key]);
	} 
};
googletag.enableServices();
});

} else if (window.innerWidth < 400) {
googletag.cmd.push(function() {
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos1',[[320, 50],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos2',[[320, 50],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos3',[[320, 50],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos4',[[320, 50],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/ist',[1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
googletag.pubads().setTargeting('nielsen','7');
if (typeof NUGGarr !='undefined') {
	for (var key in NUGGarr) {
		googletag.pubads().setTargeting(key, NUGGarr[key]);
	} 
};
googletag.enableServices();
});


} else {
googletag.cmd.push(function() {
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos1',[[468, 60],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-0').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos2',[[468, 60],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-1').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos3',[[468, 60],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-2').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/pos4',[[468, 60],[2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363251388018-3').addService(googletag.pubads());
googletag.defineSlot('/8635/mew.oms.lvz-online.de/localnews_wohnblog/ist',[1, 1], 'div-gpt-ad-1363251388018-4').addService(googletag.pubads());
googletag.pubads().setTargeting('nielsen','7');
if (typeof NUGGarr !='undefined') {
	for (var key in NUGGarr) {
		googletag.pubads().setTargeting(key, NUGGarr[key]);
	} 
};
googletag.enableServices();
});
 }

</script>
<!-- Ende Einbau im Header -->
<!-- BTCode START -->
<script language="JavaScript" type="text/javascript">
var oms_site="oms.lvz-online.de";
var oms_zone="localnews_wohnblog";
</script>
<script type="text/javascript" charset="utf-8" src="/wp-content/themes/lvz-blogs/js/omsvjs14_1.js"></script>

<script language="JavaScript" type="text/javascript">
try {
var ystr = "";
var y_adj = "";
for (var id in yl.YpResult.getAll()) {
c = yl.YpResult.get(id);
ystr += ';y_ad=' + c.id;
if (c.format) {
y_adj = ';y_adj=' + c.format;
}
}
ystr += y_adj + ';';
WLRCMD = WLRCMD + ystr + segQS + crtg_content;
}
catch (err) {};
</script>
<!-- BTCode END -->

<!-- GPT START -->
<script type='text/javascript'>
	//Synchron Call
	  (function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	  })();
	</script>

<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/5766/'+oms_site+'/'+oms_zone, [300, 110], 'oms_gpt_pranzeige').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().enableSyncRendering(); 
googletag.enableServices();
googletag.pubads().setTargeting('bundesland','SN');

if (typeof WLRCMD !='undefined' && WLRCMD !='') { 
temp=WLRCMD.split(";");
for (var id in temp) { 
if (temp[id].indexOf('=') != -1){
		values = temp[id].split('=')[1];
		for (var id2 in temp) {
			if ((temp[id2].indexOf('=') != -1) && (temp[id].split('=')[0] == temp[id2].split('=')[0]) && (id < id2)){
				values = ';'+temp[id2].split('=')[1];
				delete temp[id2];
			}
		}
		temp2 = values.split(";");
		//console.log(temp[id].split('=')[0]' '+temp2)
		//console.log("googletag.pubads().setTargeting("+temp[id].split('=')[0]+", "+temp2+")"); 
		googletag.pubads().setTargeting(temp[id].split('=')[0], temp2);
		}        
	}    
}
});

</script>

<!-- GPT END -->

</head>

<body class="post-template-default single single-post postid-12937 single-format-standard ">
	<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var viewportWidth = jQuery(window).width();
if (viewportWidth > 1023) {
	var iam_data = {
	"mg":"yes", 
	"st":"haz",
	"cp":"lvz_ext_property_untermdach",  
	"sv":"i2",
        "co":"kommentar"
	}
	iom.c(iam_data,1);	
} else {
	var iam_data = {
	"st": "mobhaz",
	"cp": "lvz_ext_property_untermdach"
	}
	iom.c(iam_data);	
}
	
</script>
<!--/SZM --> 
	<div id="wrapper">
				<header id="branding" >
			<div class="wrapper clearfix" style="font-size:11px; font-family:Arial,sans-serif;"><a target="blank" href="http://www.lvz.de">Ein Angebot von www.lvz.de</a></div>	
	<div class="wrapper clearfix">
		<div class="hgroup-wrap clearfix">
								<div class="hgroup-right">
						
			<div class="social-profiles clearfix">
				<ul><li class="facebook"><a href="https://www.facebook.com/lvzonline" title="Unterm Dach zu Facebook" target="_blank">Unterm Dach Facebook</a></li><li class="twitter"><a href="https://twitter.com/lvz" title="Unterm Dach zu Twitter" target="_blank">Unterm Dach Twitter</a></li><li class="google-plus"><a href="https://plus.google.com/114394513079434411102/posts" title="Unterm Dach zu Google Plus" target="_blank">Unterm Dach Google Plus</a></li><li class="rss"><a href="/untermdach/feed" title="Unterm Dach zu RSS" target="_blank">Unterm Dach RSS</a></li>
			</ul>
			</div><!-- .social-profiles -->							<form action="http://blog.lvz.de/untermdach/" class="searchform clearfix" method="get">
		<label class="assistive-text" for="s">Suchen</label>
		<input type="text" placeholder="Suchen" class="s field" name="s">
	</form><!-- .searchform -->
					</div><!-- .hgroup-right -->	
				

			<div id="site-logo" class="clearfix">
								<h3 id="site-title"><a href="http://blog.lvz.de/untermdach/" title="Unterm Dach" rel="home">Unterm Dach</a></h3>
				<h4 id="site-description">Leipziger zeigen ihren Traum vom Wohnen</h4>
							</div><!-- #site-logo -->

						
		</div><!-- .hgroup-wrap -->		
		<nav id="access" class="clearfix"><ul class="root"><li id="menu-item-2937" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2937"><a href="http://blog.lvz.de/untermdach/">Startseite</a></li>
<li id="menu-item-2938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2938"><a href="http://blog.lvz.de/untermdach/kontakt/">Kontakt</a></li>
<li id="menu-item-3324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3324"><a href="http://www.lvz.de/Abo-Leserservice/Servicetexte/Impressum">Impressum</a></li>
<li id="menu-item-2946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2946"><a href="http://blog.lvz.de">Alle LVZ-Blogs</a></li>
<li class="default-menu"><a href="http://blog.lvz.de/untermdach" title="Navigation">Navigation</a></li></ul></nav><!-- #access --> 		
 		   	 			</div><!-- .wrapper -->

		</header>
		
				<div id="main" class="wrapper clearfix">


<div id="container">
	

<div id="primary" class="no-margin-left">
   <div id="content"><div id="text-5" class="ad mobile widget-container widget_text">			<div class="textwidget"><script type="text/javascript">
if(!adCounter) { var adCounter = 1; } else { adCounter++; }
var divName = "adCont"+adCounter;
var divNameInner = "adCont"+adCounter+"Inner";
document.write("<div id=\""+divName+"\" class=\"adContPrimary\">");
document.write("<div id=\""+divNameInner+"\">");
document.write("<table style=\"width: 298px;\" class=\"rect\"><tr>");
document.write("<td>");
</script>
	<!-- Mobile_Web pos1 -->
	<div id='div-gpt-ad-1363251388018-0'>
	<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363251388018-0')});
	</script>
	</div>
<script type="text/javascript">
document.write("</td>");
document.write("</tr>");
document.write("</table>");
document.write("<div class=\"clear\"></div>");
document.write("</div>");
document.write("</div>");
toggleAdContainer(divName);
</script></div>
		</div>   	<section id="post-12937" class="post-12937 post type-post status-publish format-standard has-post-thumbnail hentry category-wohnen-in-moeckern">
   		<article class="clearfix">
           		
        		<header class="entry-header">
        									<h2 class="entry-title">
	            		Von Möckern ans Meer		            </h2>
		        	        			                        
            	<div class="entry-meta">
						<span class="by-author vcard author"><span class="fn">Von <a href="http://blog.lvz.de/untermdach/author/regina/">Regina Katzer</a></span></span>
                	<span class="date updated"><a href="http://blog.lvz.de/untermdach/von-moeckern-ans-meer/" title="00:01">25. August 2017</a></span>
                	                		<span class="category"><a href="http://blog.lvz.de/untermdach/wohnen-in-moeckern/" rel="category tag">wohnen in Möckern</a></span> 
                	                	                		<span class="comments"><a href="http://blog.lvz.de/untermdach/von-moeckern-ans-meer/#respond">Keine Kommentare</a></span>
                	            	</div><!-- .entry-meta -->
        			        		</header>

        		        		
        		        		
       
       		            <p>In dieser Woche tauche ich ein in eine grüne Wohlfühloase und bin zu Gast bei Anja (Name geändert) in Leipzig-Möckern. Das Wohnhaus  in der Sternsiedlung stammt aus den 1930ern, die Bewohnerin lebt hier seit dem Jahr 2000. Im 300 Quadratmeter großen Garten hinterm Haus tanken die Besitzer Energie und Kraft, entspannen vom Job oder feiern mit Freunden. Auch Kater Tiger fühlt sich im Außenbereich pudelwohl. Am liebsten faulenzt er unterm Blätterdach und beobachtet seine Alltags-Welt.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Inhalt auf dieser Seite</p><ul class="toc_list"><li><a href="#teich-baeume-und-traeume"><span class="toc_number toc_depth_1">1</span> Teich, Bäume und Träume</a></li><li><a href="#terrasse-mit-herz"><span class="toc_number toc_depth_1">2</span> Terrasse mit Herz</a></li><li><a href="#meeresrauschen-in-360-grad"><span class="toc_number toc_depth_1">3</span> Meeresrauschen in 360 Grad</a></li></ul></div>
<h2><span id="teich-baeume-und-traeume">Teich, Bäume und Träume</span></h2>
<p>Der parkähnliche Garten lädt an dem Tag meines Besuches zum Lustwandeln ein. Die Sonne lacht vom Himmel und ich genieße die Farben in vollen Zügen: Das satte Grün der Pflanzen, den Anblick von reifenden Brombeeren, die schmackhaften Pflaumen und hellgelben Kornäpfel an den Obstbäumen. Auf dem Teich, der demnächst aus Kosten- und Zeitgründen verschwinden soll, blüht noch eine allerletzte Seerose und im Schilf versteckt sich ein orangefarbenes Fahrrad. Auch Frösche und Goldfische müssen dann in ein neues Gewässer umziehen. Im nächsten Jahr will die Gartenfrau nämlich an dieser Stelle eine Outdoor-Küche bauen.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-12937 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/IMG_6277.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/IMG_6277-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Vorher-Gartenimpression (Foto: privat)" srcset="http://blog.lvz.de/untermdach/files/2017/08/IMG_6277-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/IMG_6277-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-pavillon.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-pavillon-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-pavillon-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-pavillon-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8586.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8586-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8586-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8586-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8610.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8610-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8610-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8610-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8623.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8623-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8623-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8623-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8638.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8638-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8638-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8638-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8627.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8627-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8627-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8627-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8602.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8602-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8602-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8602-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8635.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8635-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8635-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8635-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8567.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8567-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8567-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8567-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8619.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8619-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8619-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8619-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8615.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8615-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8615-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8615-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8587.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8587-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8587-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8587-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8593.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8593-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8593-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8593-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8595.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8595-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8595-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8595-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8625.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8625-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8625-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8625-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8592.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8592-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8592-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8592-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8544.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8544-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8544-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8544-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8643.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8643-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8643-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8643-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8661.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8661-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8661-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8661-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8652.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8652-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8652-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8652-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8655.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8655-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8655-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8655-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8675.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8675-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8675-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8675-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8666.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8666-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8666-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8666-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8663.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8663-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8663-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8663-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8668.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8668-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8668-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8668-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8677.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8677-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8677-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8677-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/gartendeko-holzkiste-tannenzapfen-home-interieur.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/gartendeko-holzkiste-tannenzapfen-home-interieur-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/gartendeko-holzkiste-tannenzapfen-home-interieur-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/gartendeko-holzkiste-tannenzapfen-home-interieur-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8667.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8667-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8667-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8667-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-herz.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-herz-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-herz-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-herz-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-kerze.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-kerze-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-kerze-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-kerze-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-muscheln.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-muscheln-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-muscheln-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-muscheln-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-kakteen-blumen.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-kakteen-blumen-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-kakteen-blumen-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-kakteen-blumen-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-holzbank.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-holzbank-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-holzbank-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-holzbank-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-moewe-ostsee-meer.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-moewe-ostsee-meer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-moewe-ostsee-meer-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-deko-home-interieur-moewe-ostsee-meer-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<h2></h2>
<h2><span id="terrasse-mit-herz">Terrasse mit Herz</span></h2>
<p>Im runden Holzpavillon ist es nicht nur am Abend gemütlich, hier finden beispielsweise bei Partys bis zu 20 Personen Unterschlupf – ein Rückzugsort vor stechenden Mücken oder bei trübem Regenwetter. Der Lieblingsplatz der gebürtigen Leipzigerin ist allerdings die Terrasse, die sie mit viel Liebe zu etwas Besonderem gestaltet hat. Türkis, Orange und Grün dominieren in Kombination mit Holz und selbstgebauten Palettenmöbeln. Auf der hellblauen Hollywood-Schaukel mit Blick in den traumhaften Garten lassen sich die Mühen des Tages schnell vergessen.</p>
<p>
		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 25%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-12937 gallery-columns-4 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/IMG_6275.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/IMG_6275-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Vorher - Blick auf die Terrasse (Foto: privat)" srcset="http://blog.lvz.de/untermdach/files/2017/08/IMG_6275-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/IMG_6275-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-chillen-holzmoebel-paletten.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-chillen-holzmoebel-paletten-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Nachher - Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-chillen-holzmoebel-paletten-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-chillen-holzmoebel-paletten-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8708.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8708-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8708-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8708-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-chillen-holzmoebel.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-chillen-holzmoebel-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-chillen-holzmoebel-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-chillen-holzmoebel-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8697.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8697-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8697-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8697-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/outdoor-terrasse-deko-interieur.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/outdoor-terrasse-deko-interieur-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/outdoor-terrasse-deko-interieur-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/outdoor-terrasse-deko-interieur-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8703.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8703-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8703-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8703-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8712.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8712-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8712-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8712-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-paletten-palettensofa.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-paletten-palettensofa-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-paletten-palettensofa-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/garten-terrasse-paletten-palettensofa-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8717.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8717-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8717-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8717-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-palettensofa.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-palettensofa-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-palettensofa-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-palettensofa-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-blumen-meer.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-blumen-meer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-blumen-meer-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-blumen-meer-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-holz-strandgut.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-holz-strandgut-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-holz-strandgut-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-holz-strandgut-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-gartenmoebel.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-gartenmoebel-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-gartenmoebel-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-gartenmoebel-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-muscheln-meer.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-muscheln-meer-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-muscheln-meer-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-muscheln-meer-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8714.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8714-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8714-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8714-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/terrasse-chillen-holzmoebel.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/terrasse-chillen-holzmoebel-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/terrasse-chillen-holzmoebel-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/terrasse-chillen-holzmoebel-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-outdoor.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-outdoor-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-outdoor-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-outdoor-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/terrasse-deko-home-interieur-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a class="gallery" rel="gallery" href='http://blog.lvz.de/untermdach/files/2017/08/DSC_8679.jpg'><img width="150" height="150" src="http://blog.lvz.de/untermdach/files/2017/08/DSC_8679-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Sind im Garten (Foto: Regina Katzer)" srcset="http://blog.lvz.de/untermdach/files/2017/08/DSC_8679-150x150.jpg 150w, http://blog.lvz.de/untermdach/files/2017/08/DSC_8679-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" />
		</div>
<br />
Liebevoll gestaltet ist jeder Winkel des Gartenparadieses mit Deko-Artikeln, gesammelten Fundstücken und Mitbringseln von unzähligen Urlaubsreisen nach Mecklenburg-Vorpommern. Seit ihrem ersten Lebensjahr fährt Anja mehrmals im Jahr ans Meer, um das ganz besondere Flair des Nordens zu genießen. Früher wurde mit den Eltern auf der Insel Rügen gezeltet, heute liebt sie das Ostseebad Kühlungsborn wegen dessen Architektur über alles.</p>
<h2><span id="meeresrauschen-in-360-grad">Meeresrauschen in 360 Grad</span></h2>
<div class="wpps_container" style="margin: 10px auto; width: 560px; max-width: 100%;"><a href="http://blog.lvz.de/untermdach/files/2017/08/garten_terrasse_panorama.jpg?height=315&amp;segments=100&amp;rings=100&amp;hide_link=0&amp;autoload=1&amp;anim_after=-1&amp;anim_speed=2rpm&amp;vertical_anim_speed=2rpm&amp;vertical_anim_target=0&amp;navbar=1&amp;overlay_img=&amp;overlay_position=bottom+left&amp;min_fov=30&amp;max_fov=90&amp;zoom_level=0&amp;long=0&amp;lat=0&amp;tilt_up_max=90&amp;tilt_down_max=90&amp;min_long=0&amp;max_long=360&amp;reverse_anim=1&amp;xmp=1&amp;smooth_user_moves=1&amp;scroll_to_zoom=1&amp;eyes_offset=5&amp;full_width=default&amp;full_height=default&amp;cropped_width=default&amp;cropped_height=default&amp;cropped_x=default&amp;cropped_y=default&amp;horizontal_fov=360&amp;vertical_fov=180" style="display: block; padding: 5px; background-color: #3D3D3D; color: #FFFFFF;"></a><div style="position: relative; box-sizing: content-box;"></div></div><div class="twoclick_social_bookmarks_post_12937 social_share_privacy clearfix 1.6.4 locale-de_DE sprite-de_DE"></div><div class="twoclick-js"><script type="text/javascript">/* <![CDATA[ */
jQuery(document).ready(function($){if($('.twoclick_social_bookmarks_post_12937')){$('.twoclick_social_bookmarks_post_12937').socialSharePrivacy({"services":{"facebook":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Facebook senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","action":"recommend","language":"de_DE"},"twitter":{"reply_to":"","tweet_text":"Von%20M%C3%B6ckern%20ans%20Meer%20%C2%BB%20Unterm%20Dach","status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Twitter senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","language":"de","referrer_track":""},"gplus":{"status":"on","txt_info":"2 Klicks f\u00fcr mehr Datenschutz: Erst wenn Sie hier klicken, wird der Button aktiv und Sie k\u00f6nnen Ihre Empfehlung an Google+ senden. Schon beim Aktivieren werden Daten an Dritte \u00fcbertragen - siehe <em>i<\/em>.","perma_option":"on","referrer_track":""}},"txt_help":"Wenn Sie diese Felder durch einen Klick aktivieren, werden Informationen an Facebook, Twitter, Flattr, Xing, t3n, LinkedIn, Pinterest oder Google eventuell ins Ausland \u00fcbertragen und unter Umst\u00e4nden auch dort gespeichert. N\u00e4heres erfahren Sie durch einen Klick auf das <em>i<\/em>.","settings_perma":"Dauerhaft aktivieren und Daten\u00fcber-tragung zustimmen:","info_link":"http:\/\/www.lvz-online.de\/nachrichten\/service\/impressum\/empfehlen-sie-interessante-beitraege-von-lvz-online-in-den-sozialen-netzwerken\/r-impressum-a-130982.html","uri":"http:\/\/blog.lvz.de\/untermdach\/von-moeckern-ans-meer\/","post_id":12937,"post_title_referrer_track":"Von+M%C3%B6ckern+ans+Meer","display_infobox":"on"});}});
/* ]]&gt; */</script></div>            
        				<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://blog.lvz.de/untermdach/skandinavisch-schoen/" rel="prev"><span class="meta-nav">&larr;</span> Skandinavisch schön</a></li>
				<li class="next"></li>
			</ul>
		<div id="text-6" class="ad mobile widget-container widget_text">			<div class="textwidget"><script type="text/javascript">
if(!adCounter) { var adCounter = 1; } else { adCounter++; }
var divName = "adCont"+adCounter;
var divNameInner = "adCont"+adCounter+"Inner";
document.write("<div id=\""+divName+"\" class=\"adContPrimary\">");
document.write("<div id=\""+divNameInner+"\">");
document.write("<table style=\"width: 298px;\" class=\"rect\"><tr>");
document.write("<td>");
</script>
	<!-- Mobile_Web pos2 -->
	<div id='div-gpt-ad-1363251388018-1'>
	<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1363251388018-1')});
	</script>
	</div>
<script type="text/javascript">
document.write("</td>");
document.write("</tr>");
document.write("</table>");
document.write("<div class=\"clear\"></div>");
document.write("</div>");
document.write("</div>");
toggleAdContainer(divName);
</script></div>
		</div>
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/untermdach/von-moeckern-ans-meer/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://blog.lvz.de/untermdach/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="933d8e8bf4"  name="555365486a"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a05b72b7d4b3af462032e20d9db280bd" );document.getElementById("933d8e8bf4").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='12937' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->		  	</article>
		</section>
		<hr/>
	</div><!-- #content --></div><!-- #primary -->


<div id="secondary">
	

<aside id="text-7" class="widget widget_text">			<div class="textwidget">Partner von <a href="http://www.rnd-news.de/"><img src="http://blog.lvz.de/untermdach/files/2017/06/Desktop-Tablet-rnd-logo.png" alt="RND Logo - Redaktionsnetzwerk Deutschland" /></a></div>
		</aside><aside id="text-2" class="widget widget_text"><h4 class="widget-title">Willkommen&#8230;</h4>			<div class="textwidget"><ul>
...Unterm Dach! Beim Nachbarn mal heimlich ins Wohnzimmer schauen? Auf diesem Blog ist es offiziell erlaubt und erwünscht. "Unterm Dach" öffnet Leipziger Haustüren und ermöglicht einen Blick in die Wohnräume und --träume anderer Leute. <a href="http://blog.lvz-online.de/untermdach/ueber/">Mehr erfahren...</a>
</ul></div>
		</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ad-desktop">
	<script type="text/javascript">
	if(!adCounter) { var adCounter = 1; } else { adCounter++; }
	var divName = "adCont"+adCounter;
	var divNameInner = "adCont"+adCounter+"Inner";
	document.write("<div id=\""+divName+"\" class=\"adContRight\">");
	document.write("<div id=\""+divNameInner+"\">");
	document.write("<table style=\"width: 298px;\" class=\"rect\"><tr>");
	document.write("<td>");
	</script>
	<!-- 300x110 PR_Anzeige -->
	<!-- Dartsite 300x110 PR_Anzeige -->
	<div id='oms_gpt_pranzeige'>
	<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('oms_gpt_pranzeige')});
	</script>
	</div>
	<script type="text/javascript">
	document.write("</td>");
	document.write("</tr>");
	document.write("</table>");
	document.write("<div class=\"clear\"></div>");
	document.write("</div>");
	document.write("</div>");
	toggleAdContainer(divName);
	</script>
</div>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title">DU! Ja genau DU!</h4>			<div class="textwidget"><ul>Du schaust Dir gern das Wohnblog an? Du wohnst selbst in einer interessanten Wohnung, Wohngemeinschaft, Kommune, Bauwagen oder Villa? Du hättest nichts dagegen, andere an Deinem Wohnerlebnis teilhaben zu lassen? Dann schick uns eine Mail mit Deinen Kontaktdaten und einem Foto aus Deiner Wohnung an <a href="mailto:wohnblog@lvz.de">wohnblog@lvz.de</a>
<ul></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Noch mehr Wohnungen</h4>		<ul>
					<li>
				<a href="http://blog.lvz.de/untermdach/von-moeckern-ans-meer/">Von Möckern ans Meer</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/skandinavisch-schoen/">Skandinavisch schön</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/holz-metall-und-alte-autos/">Holz, Metall und alte Autos</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/top-ten-wohnblogs-des-ersten-halbjahres-2017/">Top-Ten-Wohnblogs des ersten Halbjahres 2017</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/unterwegs-im-schlafwagen/">Unterwegs im Schlafwagen</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/peperoni-pferdchen-und-polnische-keramik/">Peperoni, Pferdchen und polnische Keramik</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/aus-dem-naehkaestchen-geplaudert/">Aus dem Nähkästchen geplaudert</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/clara-im-reisefieber/">Clara im Reisefieber</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/ein-haus-im-glueck/">Ein Haus im Glück</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/gartentraeume-am-muehlgraben/">Gartenträume am Mühlgraben</a>
						</li>
					<li>
				<a href="http://blog.lvz.de/untermdach/farbenzauber-im-osten/">Farbenzauber im Osten</a>
						</li>
				</ul>
		</aside>		<aside id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Interessante Stadtteile</h4><div class="menu-interessante-stadtteile-container"><ul id="menu-interessante-stadtteile" class="menu"><li id="menu-item-10827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10827"><a href="http://blog.lvz.de/untermdach/wohnen-im-leipziger-umland/">Leipziger Umland</a></li>
<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10828"><a href="http://blog.lvz.de/untermdach/wohnen-im-zentrum/">Zentrum</a></li>
<li id="menu-item-10829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10829"><a href="http://blog.lvz.de/untermdach/wohnen-in-connewitz/">Connewitz</a></li>
<li id="menu-item-10830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10830"><a href="http://blog.lvz.de/untermdach/wohnen-in-der-suedvorstadt/">Südvorstadt</a></li>
<li id="menu-item-10831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10831"><a href="http://blog.lvz.de/untermdach/wohnen-in-eutritzsch/">Eutritzsch</a></li>
<li id="menu-item-10832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10832"><a href="http://blog.lvz.de/untermdach/wohnen-in-gohlis/">Gohlis</a></li>
<li id="menu-item-10833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10833"><a href="http://blog.lvz.de/untermdach/wohnen-in-gruenau/">Grünau</a></li>
<li id="menu-item-10834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10834"><a href="http://blog.lvz.de/untermdach/wohnen-in-leutzsch/">Leutzsch</a></li>
<li id="menu-item-10835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10835"><a href="http://blog.lvz.de/untermdach/wohnen-in-lindenau/">Lindenau</a></li>
<li id="menu-item-10836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10836"><a href="http://blog.lvz.de/untermdach/wohnen-in-loessnig/">Lößnig</a></li>
<li id="menu-item-10837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10837"><a href="http://blog.lvz.de/untermdach/wohnen-in-moeckern/">Möckern</a></li>
<li id="menu-item-10838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10838"><a href="http://blog.lvz.de/untermdach/wohnen-in-moelkau/">Mölkau</a></li>
<li id="menu-item-10839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10839"><a href="http://blog.lvz.de/untermdach/wohnen-in-plagwitz/">Plagwitz</a></li>
<li id="menu-item-10840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10840"><a href="http://blog.lvz.de/untermdach/wohnen-in-reudnitz/">Reudnitz</a></li>
<li id="menu-item-10841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10841"><a href="http://blog.lvz.de/untermdach/wohnen-in-schleussig/">Schleußig</a></li>
<li id="menu-item-10842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10842"><a href="http://blog.lvz.de/untermdach/wohnen-in-stoetteritz/">Stötteritz</a></li>
<li class="default-menu"><a href="http://blog.lvz.de/untermdach" title="Navigation">Navigation</a></li></ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Wohnungsgrößen</h4><div class="menu-wohnungsgroessen-container"><ul id="menu-wohnungsgroessen" class="menu"><li id="menu-item-10845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10845"><a href="http://blog.lvz.de/untermdach/leben-in-einer-wg/">Wohngemeinschaften</a></li>
<li id="menu-item-10844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10844"><a href="http://blog.lvz.de/untermdach/familienwohnung/">So wohnen Familien</a></li>
<li id="menu-item-10843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10843"><a href="http://blog.lvz.de/untermdach/dachgeschoss/">Dachgeschosswohnungen</a></li>
<li id="menu-item-10846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10846"><a href="http://blog.lvz.de/untermdach/single-wohnung/">Singlehaushalte</a></li>
<li class="default-menu"><a href="http://blog.lvz.de/untermdach" title="Navigation">Navigation</a></li></ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widget-title">Einrichtungstypen</h4><div class="menu-stil-der-einrichtung-container"><ul id="menu-stil-der-einrichtung" class="menu"><li id="menu-item-10847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10847"><a href="http://blog.lvz.de/untermdach/hipster-style/">Hipster Style</a></li>
<li id="menu-item-10848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10848"><a href="http://blog.lvz.de/untermdach/industrial-design/">Industrial Design</a></li>
<li id="menu-item-10849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10849"><a href="http://blog.lvz.de/untermdach/landhausstil/">Landhausstil</a></li>
<li id="menu-item-10850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10850"><a href="http://blog.lvz.de/untermdach/retro-stil/">Retro Stil</a></li>
<li id="menu-item-10851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10851"><a href="http://blog.lvz.de/untermdach/shabby-chic/">Shabby Chic</a></li>
<li class="default-menu"><a href="http://blog.lvz.de/untermdach" title="Navigation">Navigation</a></li></ul></div></aside><aside id="linkcat-2" class="widget widget_links"><h4 class="widget-title">Links</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.amerrymishapblog.com/">A Merry Mishap</a></li>
<li><a href="http://bloesem.blogs.com/bloesem/">Bloesem</a></li>
<li><a href="http://emmas.blogg.se/">Emmas Designblogg</a></li>
<li><a href="http://frenchbydesign.blogspot.de/">French by Design</a></li>
<li><a href="http://homespunstyle.net/">Home Spun Style</a></li>
<li><a href="http://sanvie.de/">sanvie</a></li>
<li><a href="http://www.solebich.de/" target="_blank">solebich</a></li>
<li><a href="http://blog.stylizimo.com/" target="_blank">stylizimo</a></li>
<li><a href="http://weekdaycarnival.blogspot.de/">Weekday Carnival</a></li>

	</ul>
</aside>

</div><!-- #secondary --></div><!-- #container -->


	   </div><!-- #main -->

	   
	   	
	   
	   <footer id="colophon" class="clearfix">
			<div class="wrapper"><div id="site-generator" class="clearfix">
			<div class="social-profiles clearfix">
				<ul><li class="facebook"><a href="https://www.facebook.com/lvzonline" title="Unterm Dach zu Facebook" target="_blank">Unterm Dach Facebook</a></li><li class="twitter"><a href="https://twitter.com/lvz" title="Unterm Dach zu Twitter" target="_blank">Unterm Dach Twitter</a></li><li class="google-plus"><a href="https://plus.google.com/114394513079434411102/posts" title="Unterm Dach zu Google Plus" target="_blank">Unterm Dach Google Plus</a></li><li class="rss"><a href="/untermdach/feed" title="Unterm Dach zu RSS" target="_blank">Unterm Dach RSS</a></li>
			</ul>
			</div><!-- .social-profiles --><div class="copyright">Copyright &copy; 2017 <a href="http://blog.lvz.de/untermdach/" title="Unterm Dach" ><span>Unterm Dach</span></a> |  Thema von: <a href="http://themehorse.com" target="_blank" title="Theme Horse" ><span>Theme Horse</span></a> |  Unterst&uuml;tzt von: <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a></div><!-- .copyright --></div><!-- #site-generator --></div><!-- .wrapper --><div class="back-to-top"><a href="#branding">Zur&uumlck zum Anfang</a></div>		</footer>
	   
			

	</div><!-- #wrapper -->

	 


<link rel='stylesheet' href='http://blog.lvz.de/untermdach/wp-content/themes/lvz-blogs/js/photoswipe/photoswipe.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/themes/lvz-blogs/js/photoswipe/lib/klass.min.js'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/themes/lvz-blogs/js/photoswipe/code.photoswipe.jquery-3.0.5.min.js'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/plugins/2-click-socialmedia-buttons/js/social_bookmarks-min.js?ver=1.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"http:\/\/blog.lvz.de\/untermdach\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/plugins/cleverreach//js/form.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/blog.lvz.de\/untermdach\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/themes/clean-retina/library/js/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/themes/clean-retina/library/js/cleanretina-custom-fancybox-script.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/plugins/wp-photo-sphere/lib/three.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/plugins/wp-photo-sphere/lib/photo-sphere-viewer.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://blog.lvz.de/untermdach/wp-content/plugins/wp-photo-sphere/wp-photo-sphere.js?ver=3.5'></script>

</body>
</html>

<!--
Cachify | http://cachify.de
Ohne Plugin: 69 DB-Anfragen, 1,30 Sekunden, 27,98 MB
Mit Plugin: 13 DB-Anfragen, 0,30 Sekunden, 26,16 MB
Generiert: 2 Stunden zuvor
-->